<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" lang="en-US"><head profile="https://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://dailygalaxy.com/wp-content/themes/Simplism/iestyle.css" /> <![endif]--> <!--[if lt IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://dailygalaxy.com/wp-content/themes/Simplism/ie6style.css" /> <script defer type="text/javascript" src="https://dailygalaxy.com/wp-content/themes/Simplism/js/pngfix.js"></script> <![endif]--><link rel="pingback" href="https://dailygalaxy.com/xmlrpc.php" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="screen" href="https://dailygalaxy.com/wp-content/cache/autoptimize/css/autoptimize_ba07a5761f6864cd2714fd5da9a56e11.css" rel="stylesheet" /><link media="all" href="https://dailygalaxy.com/wp-content/cache/autoptimize/css/autoptimize_6eb6613727c18875617d915a5d2b9b1c.css" rel="stylesheet" /><title>Will Gravitational Waves Solve One of the Biggest Mysteries in Physics? (Weekend Feature) - The Daily Galaxy</title><link rel="canonical" href="https://dailygalaxy.com/2022/12/will-gravitational-waves-solve-one-of-the-biggest-unsolved-mysteries-in-physics/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Will Gravitational Waves Solve One of the Biggest Mysteries in Physics? (Weekend Feature)" /><meta property="og:description" content="&nbsp; &nbsp; &#8220;Gravitational waves will bring us exquisitely accurate maps of black holes &#8211; maps of their space-time. Those maps will make it crystal clear whether or not what we&#8217;re dealing with are black holes as described by general relativity,&#8221; said Nobel Prize laureate, Caltech’s Kip Thorne. Scientists at Cardiff University&#8217;s Gravity Exploration Institute are [&hellip;]" /><meta property="og:url" content="https://dailygalaxy.com/2022/12/will-gravitational-waves-solve-one-of-the-biggest-unsolved-mysteries-in-physics/" /><meta property="og:site_name" content="The Daily Galaxy" /><meta property="article:published_time" content="2022-12-03T15:00:43+00:00" /><meta property="article:modified_time" content="2022-12-03T16:55:39+00:00" /><meta property="og:image" content="https://dailygalaxy.com/wp-content/uploads/2021/12/shutterstock_1628832685-scaled-e1639843459978.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="379" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Maxwell Moe" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@dailygalaxy" /><meta name="twitter:site" content="@dailygalaxy" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Maxwell Moe" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="5 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="The Daily Galaxy &raquo; Feed" href="https://dailygalaxy.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Daily Galaxy &raquo; Comments Feed" href="https://dailygalaxy.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Daily Galaxy &raquo; Will Gravitational Waves Solve One of the Biggest Mysteries in Physics? (Weekend Feature) Comments Feed" href="https://dailygalaxy.com/2022/12/will-gravitational-waves-solve-one-of-the-biggest-unsolved-mysteries-in-physics/feed/" />  <script
				src="https://www.googletagmanager.com/gtag/js?id=UA-28353366-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <meta content="Simplism Child v.1.0.0" name="generator"/> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.1' id='exactmetrics-frontend-script-js'></script> <script   data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/dailygalaxy.com","hash_tracking":"true","ua":"UA-28353366-1","v4_id":""};</script> <script type='text/javascript' id='qc-choice-js-extra'>var choice_cmp_config = {"utid":"","ccpa":"","datalayer":""};</script> <script   type='text/javascript' async="async" src='https://dailygalaxy.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.8' id='qc-choice-js'></script> <script   type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_dd4086570011e65a42a27de92e33b418.js?ver=4.45' id='spacexchimp_p002-bootstrap-tooltip-js-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_e09c3b7cf1bfcf6308b78a3ab7bf69af.js?ver=4.45' id='spacexchimp_p002-frontend-js-js'></script> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/dailygalaxy.com\/wp-admin\/admin-ajax.php","security":"2b1c0126a7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/dailygalaxy.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/dailygalaxy.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"1","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};</script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script> <link rel="https://api.w.org/" href="https://dailygalaxy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dailygalaxy.com/wp-json/wp/v2/posts/46566" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailygalaxy.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailygalaxy.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://dailygalaxy.com/?p=46566' /><link rel="alternate" type="application/json+oembed" href="https://dailygalaxy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailygalaxy.com%2F2022%2F12%2Fwill-gravitational-waves-solve-one-of-the-biggest-unsolved-mysteries-in-physics%2F" /><link rel="alternate" type="text/xml+oembed" href="https://dailygalaxy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailygalaxy.com%2F2022%2F12%2Fwill-gravitational-waves-solve-one-of-the-biggest-unsolved-mysteries-in-physics%2F&#038;format=xml" /> <script>/*<![CDATA[*/window.addEventListener("sfsi_plus_functions_loaded", function() {
			var body = document.getElementsByTagName('body')[0];
			// console.log(body);
			body.classList.add("sfsi_plus_3.53");
		})
		// window.addEventListener('sfsi_plus_functions_loaded',function(e) {
		// 	jQuery("body").addClass("sfsi_plus_3.53")
		// });
		jQuery(document).ready(function(e) {
			jQuery("body").addClass("sfsi_plus_3.53")
		});

		function sfsi_plus_processfurther(ref) {
			var feed_id = 'SmQ3RUdNZkt6QlBpQVY0MGw5NEZqYktUaDJ1QU1GS3IxekUrckR4bzV5azczVFpVOWpCcnNyOGZIOGFmYkZ1RnpzQUU2SGV3clZTZDRxZ1U0MlBLcUdRNDhRM01XUURWZDV3TGdrTUY1Q2ltZGFLdEMvNXpxbjBvcTBVRFNURHp8RjBPYVZSU0lRN1hYUlBmMkNET1VxTmRjSEhWM2MrU2hUSXlxb3dlVWhhWT0=';
			var feedtype = 8;
			var email = jQuery(ref).find('input[name="email"]').val();
			var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
			if ((email != "Enter your email") && (filter.test(email))) {
				if (feedtype == "8") {
					var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
					window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
					return true;
				}
			} else {
				alert("Please enter email address");
				jQuery(ref).find('input[name="email"]').focus();
				return false;
			}
		}/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            let multi_size_inline = googletag.sizeMapping()
                .addSize([320, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([480, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([640, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([730, 100], [[750, 200], [728, 90], [970, 90], [300, 250], [320, 100], [300, 600], [320, 50]])
                .addSize([972, 100], [[750, 200], [728, 90], [970, 90], [300, 250], [320, 100], [300, 600], [320, 50]])
                .addSize([1200, 100], [[750, 200], [728, 90], [970, 90], [300, 250], [320, 100], [300, 600], [320, 50]])
                .build();

            let multi_size_sidebar = googletag.sizeMapping()
                .addSize([320, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([480, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([640, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([730, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([972, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([1200, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .build();

            let topadsizes = googletag.sizeMapping()
                .addSize([320, 100], [[320, 100], [320, 50]])
                .addSize([480, 100], [[320, 100], [320, 50]])
                .addSize([640, 100], [[320, 100], [320, 50]])
                .addSize([730, 100], [[750, 200], [728, 90], [970, 90]])
                .addSize([972, 100], [[750, 200], [728, 90], [970, 90]])
                .addSize([1200, 100], [[750, 200], [728, 90], [970, 90]])
                .build();

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[970, 90], [750, 200], [728, 90], [320, 100], [320, 50]], 'top-ad')
                .defineSizeMapping(topadsizes)
                .addService(googletag.pubads());

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[468, 60], [320, 100], [320, 50]], 'responsive-ad1')
                .defineSizeMapping(multi_size_inline)
                .addService(googletag.pubads());

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[970, 90], [750, 200], [728, 90], [300, 600], [300, 250], [320, 100], [320, 50]], 'responsive-ad2')
                .defineSizeMapping(multi_size_inline)
                .addService(googletag.pubads());

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[970, 90], [750, 200], [728, 90], [300, 600], [300, 250], [320, 100], [320, 50]], 'responsive-ad3')
                .defineSizeMapping(multi_size_inline)
                .addService(googletag.pubads());

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[300, 600], [300, 250], [320, 100], [320, 50]], 'sidebar-ad1')
                .defineSizeMapping(multi_size_sidebar)
                .addService(googletag.pubads());

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[300, 600], [300, 250], [320, 100], [320, 50]], 'sidebar-ad2')
                .defineSizeMapping(multi_size_sidebar)
                .addService(googletag.pubads());

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[300, 600], [300, 250], [320, 100], [320, 50]], 'sidebar-ad3')
                .defineSizeMapping(multi_size_sidebar)
                .addService(googletag.pubads());

            googletag.pubads().set('page_url', 'https://www.dailygalaxy.com');
            googletag.pubads().setTargeting('userChannel', ['direct']);
            googletag.enableServices();
        });</script> <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script> <script defer src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script><link rel="amphtml" href="https://dailygalaxy.com/2022/12/will-gravitational-waves-solve-one-of-the-biggest-unsolved-mysteries-in-physics/amp/"> <script type="text/javascript">/*<![CDATA[*/var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '6881cd135a';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://dailygalaxy.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}/*]]>*/</script> <link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_32,h_32/https://dailygalaxy.com/wp-content/uploads/2019/12/dglogo2-100x100.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_192,h_192/https://dailygalaxy.com/wp-content/uploads/2019/12/dglogo2-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_180,h_180/https://dailygalaxy.com/wp-content/uploads/2019/12/dglogo2-184x184.png" /><meta name="msapplication-TileImage" content="https://dailygalaxy.com/wp-content/uploads/2019/12/dglogo2-300x300.png" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="viewport" content="width=device-width, initial-scale=1">  <script defer src='https://tagan.adlightning.com/math-aids/op.js'></script> <script defer src='https://qd.admetricspro.com/js/dailygalaxy/layout.js'></script> <script defer src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script defer src='https://qd.admetricspro.com/js/dailygalaxy/cmp.js'></script> <script defer src='https://qd.admetricspro.com/js/dailygalaxy/uspcmp.js'></script> <script defer src='https://qd.admetricspro.com/js/dailygalaxy/prebid.js'></script> <script defer src='https://qd.admetricspro.com/js/dailygalaxy/engine.js'></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-46566 single-format-standard et_divi_builder sfsi_plus_actvite_theme_default et_includes_sidebar et-pb-theme-simplism child et-db"><div id="header"> <a href="https://dailygalaxy.com/"> <noscript><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://dailygalaxy.com/wp-content/uploads/2018/07/dailygal-logo-2.png" alt="The Daily Galaxy" id="logo"/></noscript><img decoding="async" class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://dailygalaxy.com/wp-content/uploads/2018/07/dailygal-logo-2.png" alt="The Daily Galaxy" id="logo"/> </a><div style="clear: both;"></div></div><div style="clear: both;"></div><div id="navigation"><div id="pages"><ul id="menu-top-menu" class="nav superfish"><li id="menu-item-30074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30074"><a href="https://dailygalaxy.com/">HOME</a></li><li id="menu-item-30079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30079"><a href="https://dailygalaxy.com/category/news/">News</a></li><li id="menu-item-30077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30077"><a href="https://dailygalaxy.com/category/astronomy/">Astronomy</a></li><li id="menu-item-30078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30078"><a href="https://dailygalaxy.com/category/space/">Space &#038; Cosmos</a></li><li id="menu-item-30080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30080"><a href="https://dailygalaxy.com/category/extraterrestrial-life/">Extraterrestrial Life</a></li><li id="menu-item-30076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30076"><a href="https://dailygalaxy.com/category/science/">Science</a></li><li id="menu-item-30081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30081"><a href="https://dailygalaxy.com/category/physics/">Physics</a></li><li id="menu-item-30082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30082"><a href="https://dailygalaxy.com/category/climate-change/">Climate Change</a></li><li id="menu-item-30083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30083"><a href="https://dailygalaxy.com/category/evolution/">Evolution</a></li><li id="menu-item-30148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30148"><a href="https://dailygalaxy.com/category/most-viewed/">Most Viewed</a></li><li id="menu-item-39169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://dailygalaxy.com/about-us/">About Us</a></li><li id="menu-item-30084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30084"><a href="https://dailygalaxy.com/contact-us/">Contact</a></li></ul></div></div><div id="wrapper2"><p id="breadcrumbs" style="font-size: smaller;color: #666;"><span><span><a href="https://dailygalaxy.com/">Home</a> » <span><a href="https://dailygalaxy.com/category/dark-matter/">Dark Matter</a> » <span class="breadcrumb_last" aria-current="page">Will Gravitational Waves Solve One of the Biggest Mysteries in Physics? (Weekend Feature)</span></span></span></span></p><div id="categories"><ul id="nav2" class="nav superfish"><li class="cat-item cat-item-21"><a href="https://dailygalaxy.com/category/alien-life/">Alien Life</a></li><li class="cat-item cat-item-54283"><a href="https://dailygalaxy.com/category/archaeology/">Archaeology</a></li><li class="cat-item cat-item-384"><a href="https://dailygalaxy.com/category/artificial-intelligence/">Artificial Intelligence</a></li><li class="cat-item cat-item-8879"><a href="https://dailygalaxy.com/category/astrobiology/">Astrobiology</a></li><li class="cat-item cat-item-22"><a href="https://dailygalaxy.com/category/astronomy/">Astronomy</a></li><li class="cat-item cat-item-54262"><a href="https://dailygalaxy.com/category/astrophysics/">Astrophysics</a></li><li class="cat-item cat-item-58249"><a href="https://dailygalaxy.com/category/big-bang/">Big Bang</a></li><li class="cat-item cat-item-26"><a href="https://dailygalaxy.com/category/biology/">Biology</a></li><li class="cat-item cat-item-58644"><a href="https://dailygalaxy.com/category/black-death/">Black Death</a></li><li class="cat-item cat-item-54146"><a href="https://dailygalaxy.com/category/black-hole/">Black Hole</a></li><li class="cat-item cat-item-55028"><a href="https://dailygalaxy.com/category/black-holes/">Black Holes</a></li><li class="cat-item cat-item-58269"><a href="https://dailygalaxy.com/category/chemistry/">Chemistry</a></li><li class="cat-item cat-item-24"><a href="https://dailygalaxy.com/category/climate-change/">Climate Change</a></li><li class="cat-item cat-item-58363"><a href="https://dailygalaxy.com/category/consciousness/">Consciousness</a></li><li class="cat-item cat-item-58648"><a href="https://dailygalaxy.com/category/cosmic-graviton-background-cgb/">Cosmic Graviton Background (CGB)</a></li><li class="cat-item cat-item-58392"><a href="https://dailygalaxy.com/category/cosmic-rays/">Cosmic Rays</a></li><li class="cat-item cat-item-97"><a href="https://dailygalaxy.com/category/cosmology/">Cosmology</a></li><li class="cat-item cat-item-54011"><a href="https://dailygalaxy.com/category/cosmos/">Cosmos</a></li><li class="cat-item cat-item-54350"><a href="https://dailygalaxy.com/category/dark-energy/">Dark Energy</a></li><li class="cat-item cat-item-54015"><a href="https://dailygalaxy.com/category/dark-matter/">Dark Matter</a></li><li class="cat-item cat-item-53758"><a href="https://dailygalaxy.com/category/discoveries/">Discoveries</a></li><li class="cat-item cat-item-53756"><a href="https://dailygalaxy.com/category/discovery/">Discovery</a></li><li class="cat-item cat-item-58364"><a href="https://dailygalaxy.com/category/dwarf-galaxies/">Dwarf Galaxies</a></li><li class="cat-item cat-item-58368"><a href="https://dailygalaxy.com/category/early-universe/">Early Universe</a></li><li class="cat-item cat-item-54244"><a href="https://dailygalaxy.com/category/environmental/">Environmental</a></li><li class="cat-item cat-item-58272"><a href="https://dailygalaxy.com/category/event-horizon-telescope-eht/">Event Horizon Telescope (EHT)</a></li><li class="cat-item cat-item-27"><a href="https://dailygalaxy.com/category/evolution/">Evolution</a></li><li class="cat-item cat-item-430"><a href="https://dailygalaxy.com/category/exoplanets/">Exoplanets</a></li><li class="cat-item cat-item-85"><a href="https://dailygalaxy.com/category/extraterrestrial-life/">Extraterrestrial Life</a></li><li class="cat-item cat-item-58373"><a href="https://dailygalaxy.com/category/fast-radio-bursts/">Fast Radio Bursts</a></li><li class="cat-item cat-item-7441"><a href="https://dailygalaxy.com/category/featured-articles/">Featured Articles</a></li><li class="cat-item cat-item-58638"><a href="https://dailygalaxy.com/category/fermi-paradox/">Fermi Paradox</a></li><li class="cat-item cat-item-58247"><a href="https://dailygalaxy.com/category/future/">Future</a></li><li class="cat-item cat-item-58636"><a href="https://dailygalaxy.com/category/gaia-mission/">Gaia Mission</a></li><li class="cat-item cat-item-52856"><a href="https://dailygalaxy.com/category/galaxies/">Galaxies</a></li><li class="cat-item cat-item-58653"><a href="https://dailygalaxy.com/category/gamma-ray-burst/">Gamma Ray Burst</a></li><li class="cat-item cat-item-58334"><a href="https://dailygalaxy.com/category/gamma-rays/">Gamma Rays</a></li><li class="cat-item cat-item-313"><a href="https://dailygalaxy.com/category/genetics/">Genetics</a></li><li class="cat-item cat-item-386"><a href="https://dailygalaxy.com/category/geology/">Geology</a></li><li class="cat-item cat-item-58370"><a href="https://dailygalaxy.com/category/gravitational-waves/">Gravitational Waves</a></li><li class="cat-item cat-item-387"><a href="https://dailygalaxy.com/category/health/">Health</a></li><li class="cat-item cat-item-58268"><a href="https://dailygalaxy.com/category/hubble-space-telescope/">Hubble Space Telescope</a></li><li class="cat-item cat-item-58273"><a href="https://dailygalaxy.com/category/hubble-tension/">Hubble Tension</a></li><li class="cat-item cat-item-58250"><a href="https://dailygalaxy.com/category/infinity/">Infinity</a></li><li class="cat-item cat-item-58422"><a href="https://dailygalaxy.com/category/james-webb-space-telescope/">James Webb Space Telescope</a></li><li class="cat-item cat-item-58276"><a href="https://dailygalaxy.com/category/mass-extinction/">Mass Extinction</a></li><li class="cat-item cat-item-58441"><a href="https://dailygalaxy.com/category/mathematics/">Mathematics</a></li><li class="cat-item cat-item-220"><a href="https://dailygalaxy.com/category/medical/">Medical</a></li><li class="cat-item cat-item-55011"><a href="https://dailygalaxy.com/category/milky-way-galaxy/">Milky Way Galaxy</a></li><li class="cat-item cat-item-53964"><a href="https://dailygalaxy.com/category/most-viewed/">Most Viewed</a></li><li class="cat-item cat-item-58251"><a href="https://dailygalaxy.com/category/multiverse/">Multiverse</a></li><li class="cat-item cat-item-48"><a href="https://dailygalaxy.com/category/nasa/">NASA</a></li><li class="cat-item cat-item-58314"><a href="https://dailygalaxy.com/category/neutron-star/">Neutron Star</a></li><li class="cat-item cat-item-432"><a href="https://dailygalaxy.com/category/news/">News</a></li><li class="cat-item cat-item-58418"><a href="https://dailygalaxy.com/category/origin-of-life/">Origin of Life</a></li><li class="cat-item cat-item-58225"><a href="https://dailygalaxy.com/category/pandemic/">Pandemic</a></li><li class="cat-item cat-item-58242"><a href="https://dailygalaxy.com/category/pandemic-covid-19/">Pandemic Covid-19</a></li><li class="cat-item cat-item-36"><a href="https://dailygalaxy.com/category/physics/">Physics</a></li><li class="cat-item cat-item-58248"><a href="https://dailygalaxy.com/category/planet-earth/">Planet Earth</a></li><li class="cat-item cat-item-58376"><a href="https://dailygalaxy.com/category/plate-tectonics/">Plate Tectonics</a></li><li class="cat-item cat-item-58253"><a href="https://dailygalaxy.com/category/quantum-physics/">quantum physics</a></li><li class="cat-item cat-item-58333"><a href="https://dailygalaxy.com/category/quasars/">Quasars</a></li><li class="cat-item cat-item-58271"><a href="https://dailygalaxy.com/category/radio-galaxies/">Radio Galaxies</a></li><li class="cat-item cat-item-58432"><a href="https://dailygalaxy.com/category/radio-galaxy/">Radio Galaxy</a></li><li class="cat-item cat-item-383"><a href="https://dailygalaxy.com/category/religion/">Religion</a></li><li class="cat-item cat-item-20"><a href="https://dailygalaxy.com/category/science/">Science</a></li><li class="cat-item cat-item-3280"><a href="https://dailygalaxy.com/category/science-fiction/">Science Fiction</a></li><li class="cat-item cat-item-53757"><a href="https://dailygalaxy.com/category/science-news/">Science News</a></li><li class="cat-item cat-item-25"><a href="https://dailygalaxy.com/category/seti/">SETI</a></li><li class="cat-item cat-item-54147"><a href="https://dailygalaxy.com/category/solar-system/">Solar System</a></li><li class="cat-item cat-item-23"><a href="https://dailygalaxy.com/category/space/">Space</a></li><li class="cat-item cat-item-58420"><a href="https://dailygalaxy.com/category/space-news/">Space News</a></li><li class="cat-item cat-item-58448"><a href="https://dailygalaxy.com/category/space-travel/">Space Travel</a></li><li class="cat-item cat-item-58244"><a href="https://dailygalaxy.com/category/spacetime/">Spacetime</a></li><li class="cat-item cat-item-58270"><a href="https://dailygalaxy.com/category/standard-model-of-physics/">Standard Model of Physics</a></li><li class="cat-item cat-item-58369"><a href="https://dailygalaxy.com/category/stars/">Stars</a></li><li class="cat-item cat-item-54014"><a href="https://dailygalaxy.com/category/string-theory/">String Theory</a></li><li class="cat-item cat-item-58243"><a href="https://dailygalaxy.com/category/supernova/">Supernova</a></li><li class="cat-item cat-item-94"><a href="https://dailygalaxy.com/category/technology/">Technology</a></li><li class="cat-item cat-item-54221"><a href="https://dailygalaxy.com/category/ufo/">UFO</a></li><li class="cat-item cat-item-1"><a href="https://dailygalaxy.com/category/uncategorized/">Uncategorized</a></li><li class="cat-item cat-item-52857"><a href="https://dailygalaxy.com/category/universe/">Universe</a></li><li class="cat-item cat-item-58331"><a href="https://dailygalaxy.com/category/viruses/">Viruses</a></li><li class="cat-item cat-item-58444"><a href="https://dailygalaxy.com/category/volcanoes/">Volcanoes</a></li><li class="cat-item cat-item-58232"><a href="https://dailygalaxy.com/category/youtube-channel/">YouTube Channel</a></li></ul></div><div id="container"><div id="responsive-ad1"> <script>googletag.cmd.push(function () {
                    googletag.display('responsive-ad1');
                });</script> </div><div id="container2"><div id="left-div"><div class="post-wrapper"><h1 class="titles2"> <a href="https://dailygalaxy.com/2022/12/will-gravitational-waves-solve-one-of-the-biggest-unsolved-mysteries-in-physics/" rel="bookmark" title="Will Gravitational Waves Solve One of the Biggest Mysteries in Physics? (Weekend Feature)Permanent Link to "> Will Gravitational Waves Solve One of the Biggest Mysteries in Physics? (Weekend Feature) </a></h1><div class="articleinfo">Posted  on Dec 3, 2022 in <a href="https://dailygalaxy.com/category/astronomy/" rel="category tag">Astronomy</a>, <a href="https://dailygalaxy.com/category/astrophysics/" rel="category tag">Astrophysics</a>, <a href="https://dailygalaxy.com/category/black-holes/" rel="category tag">Black Holes</a>, <a href="https://dailygalaxy.com/category/dark-matter/" rel="category tag">Dark Matter</a>, <a href="https://dailygalaxy.com/category/gravitational-waves/" rel="category tag">Gravitational Waves</a>, <a href="https://dailygalaxy.com/category/science/" rel="category tag">Science</a>, <a href="https://dailygalaxy.com/category/spacetime/" rel="category tag">Spacetime</a>, <a href="https://dailygalaxy.com/category/universe/" rel="category tag">Universe</a></div><div style="clear: both;"></div><p>&nbsp;</p><p><noscript><img decoding="async" class="alignnone wp-image-46567 size-full" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_650,h_379/https://dailygalaxy.com/wp-content/uploads/2021/12/shutterstock_1628832685-scaled-e1639843459978.jpg" alt="Gravitational Waves" width="650" height="379" /></noscript><img decoding="async" class="lazyload alignnone wp-image-46567 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20650%20379%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_650,h_379/https://dailygalaxy.com/wp-content/uploads/2021/12/shutterstock_1628832685-scaled-e1639843459978.jpg" alt="Gravitational Waves" width="650" height="379" /></p><p>&nbsp;</p><p><span style="font-weight: 400;">&#8220;Gravitational waves will bring us exquisitely accurate maps of black holes &#8211; maps of their space-time. Those maps will make it crystal clear whether or not what we&#8217;re dealing with are black holes as described by general relativity,&#8221; said Nobel Prize laureate, Caltech’s </span><a href="https://arxiv.org/abs/gr-qc/9704042"><span style="font-weight: 400;">Kip Thorne.</span></a><span style="font-weight: 400;"> Scientists at Cardiff University&#8217;s <a href="https://www.cardiff.ac.uk/physics-astronomy/research/research-groups/gravity-exploration-institute">Gravity Exploration Institute</a> are using the technologies behind one of the biggest scientific breakthroughs of the century—the detection of gravitational waves led by Thorne— in the long-standing search for dark matter.</span></p><p><span id="more-46566"></span><span style="font-weight: 400;">With extremely sensitive detectors now at their disposal, already proven through several outstanding discoveries, scientists believe that existing gravitational wave technology has the true potential to finally discover the elusive, exotic material. Dark matter is one of the biggest unsolved mysteries in modern physics, the gravitational wave observatories may finally find out what it is made of.</span></p><blockquote class="wp-embedded-content" data-secret="LdGBxYFjHw"><p><a href="https://dailygalaxy.com/2022/09/one-second-after-gravitational-waves-unveil-hidden-secrets-of-the-big-bang/">“First Second After” &#8211;Gravitational Waves Unveil Secrets of the Big Bang</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;“First Second After” &#8211;Gravitational Waves Unveil Secrets of the Big Bang&#8221; &#8212; The Daily Galaxy" src="https://dailygalaxy.com/2022/09/one-second-after-gravitational-waves-unveil-hidden-secrets-of-the-big-bang/embed/#?secret=U3GinRRNf9#?secret=LdGBxYFjHw" data-secret="LdGBxYFjHw" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p><strong>Laser Interferometers</strong></p><p><span style="font-weight: 400;">In a </span><a href="https://www.cardiff.ac.uk/news/view/2592089-gravitational-wave-scientists-set-their-sights-on-dark-matter"><span style="font-weight: 400;">study </span></a><span style="font-weight: 400;">published in Nature, the Cardiff team has taken the first step towards this goal by using the instruments, known as laser interferometers, to look for a new kind of dark matter for the very first time. Until recently, it was widely believed that dark matter was composed of heavy elementary particles. These were not discovered despite a multitude of efforts, and scientists are now turning to alternative theories to explain dark matter.</span></p><p>&nbsp;</p><div class="epyt-video-wrapper"><iframe loading="lazy"  style="display: block; margin: 0px auto;"  id="_ytid_98731"  width="800" height="450"  data-origwidth="800" data-origheight="450" src="https://www.youtube.com/embed/hbwXvs_lkUw?enablejsapi=1&#038;origin=https://dailygalaxy.com&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=3&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="Gravity Exploration Institute"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div><p><strong>The Scalar Field</strong></p><p><span style="font-weight: 400;">A recent theory says that dark matter is actually something called a scalar field, which would behave as invisible waves permeating all galaxies, including our own Milky Way. According to the scalar field hypothesis, ultralight dark matter behaves more like waves than particles, and it interacts extremely weakly (possibly not at all) with normal matter except through gravity. &#8220;We realized our instruments could be used to hunt for this new kind of dark matter, although they were initially designed for detecting gravitational waves,&#8221;&#8216; said professor </span><a href="https://www.cardiff.ac.uk/people/view/1040935-grote-hartmut"><span style="font-weight: 400;">Hartmut Grote</span></a><span style="font-weight: 400;">, from Cardiff University&#8217;s Gravity Exploration Institute, who led the investigation.</span></p><div class="epyt-video-wrapper"><iframe loading="lazy"  style="display: block; margin: 0px auto;"  id="_ytid_39052"  width="800" height="450"  data-origwidth="800" data-origheight="450" src="https://www.youtube.com/embed/tR5pDjzTPMU?enablejsapi=1&#038;origin=https://dailygalaxy.com&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=3&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="Digging for Dark Matter with LIGO"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div><p><span style="font-weight: 400;">&#8220;We have ruled out scalar field dark matter in some mass ranges and for a coupling constant that is six orders of magnitude smaller than had been ruled out by previous experiments,&#8221; Grote told <em>The Daily Galaxy.</em> &#8220;To explain: we searched for a particular type of dark matter, named scalar field dark matter, which now has been constrained a bit more than by previous searches. It is a piece in the big puzzle of dark matter.&#8221;</span></p><p><span style="font-weight: 400;">Within a laser interferometer, two beams of light are bounced between mirrors before meeting up on a detector. From this, scientists can gauge with great accuracy how out of sync the beams of light are with each other, which is itself proxy for any disturbance the beams encounter.</span></p><div class="epyt-video-wrapper"><iframe loading="lazy"  style="display: block; margin: 0px auto;"  id="_ytid_83631"  width="800" height="450"  data-origwidth="800" data-origheight="450" src="https://www.youtube.com/embed/poP456T91zo?enablejsapi=1&#038;origin=https://dailygalaxy.com&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=3&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="Brian Greene on The Mysterious Stuff Called Dark Matter"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div><p><span style="font-weight: 400;">The <a href="https://www.ligo.caltech.edu/">Laser Interferometer Gravitational-Wave Observatory (LIGO)</a> consists of two interferometers located in the US, each with two 4 km long arms arranged in the shape of an &#8220;L,&#8221; which were used to detect gravitational waves for the very first time in 2015, and many </span><span style="font-weight: 400;">times since. </span></p><div style="float:none;text-align:center"> <script id="f9a6a289b4da4ac78070629d11fdf59a">cnx.cmd.push(function() {
    cnx({
      playerId: "6e16c97b-de4d-4543-9f14-af1712437104"
    }).render("f9a6a289b4da4ac78070629d11fdf59a");
  });</script> </div><p><span style="font-weight: 400;">Where we are and where we’re going in gravitational waves physics. Kip Thorne’s Nobel Prize talk below:</span></p><div class="epyt-video-wrapper"><iframe loading="lazy"  style="display: block; margin: 0px auto;"  id="_ytid_94693"  width="800" height="450"  data-origwidth="800" data-origheight="450" src="https://www.youtube.com/embed/TZLvEp_xjnY?enablejsapi=1&#038;origin=https://dailygalaxy.com&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=3&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="Nobel Lecture: Kip Thorne, Nobel Prize in Physics 2017"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div><p><span style="font-weight: 400;">The UK/German GEO 600 detector in Germany, where Grote was lead scientist from 2009 to 2017, is another highly sensitive interferometer and was used to develop much of the technology needed to detect gravitational waves. The GE0600 detector was used, for the very first time, in this study to search specifically for dark matter. &#8220;Scalar field dark matter waves would pass right through the Earth and our instruments, but as they do so, would cause objects such as mirrors to vibrate ever so slightly,&#8221;&#8216; said lead investigator <a href="https://scholar.google.com/citations?user=qQkEuWcAAAAJ&amp;hl=en">Sander Vermeulen</a>, also from Cardiff University&#8217;s Gravity Exploration Institute.</span></p><p><span style="font-weight: 400;">&#8220;Vibrations of mirrors would disturb the beams of light in instruments like GEO600 or the LIGO detectors in a particular way characteristic of dark matter, which is something we should be able to detect, depending on the exact properties of that dark matter,&#8221; says Vermeulen.</span></p><p><span style="font-weight: 400;">Even though dark matter has never been directly detected, scientists suspect it exists due to its gravitational effect on objects across the universe. For example, a large amount of unseen matter may explain why galaxies rotate as they do, and how they could have formed in the first place.</span></p><blockquote class="wp-embedded-content" data-secret="7cgt2ArKEL"><p><a href="https://dailygalaxy.com/2022/11/is-dark-matter-only-the-tip-of-an-invisible-universe-of-unknown-forces/">Is Dark Matter Only the Tip of an Invisible Universe of Unknown Forces?</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Is Dark Matter Only the Tip of an Invisible Universe of Unknown Forces?&#8221; &#8212; The Daily Galaxy" src="https://dailygalaxy.com/2022/11/is-dark-matter-only-the-tip-of-an-invisible-universe-of-unknown-forces/embed/#?secret=1ScGnAA83j#?secret=7cgt2ArKEL" data-secret="7cgt2ArKEL" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p><b>Important First Strides </b></p><p><span style="font-weight: 400;">Though the team were unsuccessful in making any sort of detection in this new study, they say they are making important first strides in terms of introducing this technology to dark matter searches and have already made progress in terms of narrowing down certain parameters for future studies. &#8220;I was surprised by how sensitive an instrument can be for hunting dark matter when it was built for an entirely different purpose originally,&#8221; continued Grote.</span></p><p><span style="font-weight: 400;">&#8220;We have definitively ruled out some theories that say dark matter has certain properties, so future searches now have a better idea of what to look for,&#8221; said Vermeulen. &#8220;We believe these new techniques have the true potential to discover dark matter at some point in the future.&#8221;</span></p><blockquote><h2><span style="font-weight: 400;">New yet-to-be-built experiments for detecting dark matter therefore need to be designed to be sensitive to dark matter with a different mass or a weaker coupling strength if they are to have any hope of making a detection.&#8221;</span></h2></blockquote><p><strong>The Last Word</strong></p><p><span style="font-weight: 400;">&#8220;We have shown that &#8211; given a certain range of possible masses of the dark matter- the interactions between dark matter and normal matter are much weaker than the previously known upper limit,&#8221; wrote </span><a href="https://scholar.google.com/citations?user=qQkEuWcAAAAJ&amp;hl=en"><span style="font-weight: 400;">Vermeulen</span></a><span style="font-weight: 400;"> in reply to an email from </span><i><span style="font-weight: 400;">The Daily Galaxy</span></i><span style="font-weight: 400;"> asking what dark-matter properties that were ruled out. &#8220;This result,&#8221; he notes, &#8220;thus rules out the existence of any dark matter with a mass in a certain range and with a certain coupling strength.  New yet-to-be-built experiments for detecting dark matter therefore need to be designed to be sensitive to dark matter with a different mass or a weaker coupling strength if they are to have any hope of making a detection.&#8221;</span></p><p><span style="font-weight: 400;">Source: </span><a href="https://www.nature.com/articles/s41586-021-04031-y"><span style="font-weight: 400;">Sander M. Vermeulen et al, Direct limits for scalar field dark matter from a gravitational-wave detector,</span></a><span style="font-weight: 400;"> Nature (2021). DOI: 10.1038/s41586-021-04031-y</span></p><p>Image credit top of page: Shutterstock License</p><p><span style="font-weight: 400;"><a href="https://www.as.arizona.edu/people/postdoctoral/maxwell-moe"><b>Maxwell Moe</b></a>, astrophysicist, NASA Einstein Fellow, University of Arizona  via </span><a href="https://www.cardiff.ac.uk/people/view/1040935-grote-hartmut"><span style="font-weight: 400;">Hartmut Grote</span></a><span style="font-weight: 400;">, </span><a href="https://scholar.google.com/citations?user=qQkEuWcAAAAJ&amp;hl=en"><span style="font-weight: 400;">Sander Vermeulen</span></a><span style="font-weight: 400;">,  </span><a href="https://www.cardiff.ac.uk/news/view/2592089-gravitational-wave-scientists-set-their-sights-on-dark-matter"><span style="font-weight: 400;">Cardiff University</span></a><span style="font-weight: 400;"> and </span><a href="https://www.nature.com/articles/s41586-021-04031-y"><span style="font-weight: 400;">Nature</span></a></p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><noscript><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_100,h_100/https://dailygalaxy.com/wp-content/uploads/2021/09/Maxwell-Moe.jpg" width="100"  height="100" alt="Maxwell Moe" itemprop="image"></noscript><img class="lazyload" decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%20100%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_100,h_100/https://dailygalaxy.com/wp-content/uploads/2021/09/Maxwell-Moe.jpg" width="100"  height="100" alt="Maxwell Moe" itemprop="image"></div><div class="saboxplugin-authorname"><a href="https://dailygalaxy.com/author/maxwell-moe/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Maxwell Moe</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><div class="gmail_default">Maxwell Moe, astrophysicist, NASA Einstein Fellow, University of Arizona. Max can be found two nights a week probing the mysteries of the Universe at the Kitt Peak National Observatory. Max received his Ph.D in astronomy from Harvard University in 2015.</div></div></div><div class="clearfix"></div></div></div><div style="clear: both;"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span></h3><form action="https://dailygalaxy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" autocomplete="url" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='46566' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div style="clear: both;"></div></div></div></div><div id="sidebar-wrapper"><div id="sidebar"><div id="search-2" class="sidebar-box widget_search"><h2>Search</h2><span class="widget-inside"><form method="get" id="searchform" action="https://dailygalaxy.com//"><div> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Search" /></div></form></span></div><div id="text-2" class="sidebar-box widget_text"><h2>Follow &#038; Share</h2><span class="widget-inside"><div class="textwidget"><div style="text-align: center;"><p><a href="https://thegalaxyreport.substack.com/welcome?email" target="_blank" rel="noopener"><noscript><img decoding="async" class="alignnone size-full wp-image-46710" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_230/https://dailygalaxy.com/wp-content/uploads/2022/04/daily-galaxy-report.png" alt="follow daily galaxy" width="230" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-46710" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20230%20153.33333333333%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_230/https://dailygalaxy.com/wp-content/uploads/2022/04/daily-galaxy-report.png" alt="follow daily galaxy" width="230" /></a></p><p>The Galaxy Report newsletter brings you daily  news of space and science that has the capacity to provide clues to the mystery of our existence and add a much needed cosmic perspective in our current Anthropocene Epoch.</p><p><a style="text-align: center;" href="https://thegalaxyreport.substack.com/welcome?email" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/results?search_query%3Dthe%2Bgalaxy%2Breport&amp;source=gmail&amp;ust=1640349799533000&amp;usg=AOvVaw1N6fhQMZhnNcs5czQ6YhuE"><span style="color: blue; border: 1px dashed #222; padding: 5px; text-align: center;">Subscribe free here…</span></a></p><div class="sfsi_plus_widget"><div id="sfsi_plus_wDiv"></div><div class="sfsiplus_norm_row sfsi_plus_wDiv"  style="width:225px;position:absolute;;text-align:left"><div style='width:40px; height:auto;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='' target='_blank' href='https://feedburner.google.com/fb/a/mailverify?uri=dailygalaxy/GQUo&#038;loc=en_US' style='width:40px; height:40px;opacity:1;' rel="noopener"><noscript><img decoding="async" alt='RSS' title='RSS' src='https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_rss' data-effect=''  /></noscript><img decoding="async" alt='RSS' title='RSS' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='lazyload sfcm sfsi_wicon sfsiplusid_round_icon_rss' data-effect=''  /></a></div></div><div style='width:40px; height:auto;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect=''   href='javascript:void(0);'  style='width:40px; height:40px;opacity:1;' ><noscript><img decoding="async" alt='Facebook' title='Facebook' src='https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_fb.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_facebook' data-effect=''  /></noscript><img decoding="async" alt='Facebook' title='Facebook' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_fb.png' width='40' height='40' style='' class='lazyload sfcm sfsi_wicon sfsiplusid_round_icon_facebook' data-effect=''  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft sfsiplusid_facebook" style="display:block;width:62px;opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="fb-like" data-href="https://dailygalaxy.com/2022/12/will-gravitational-waves-solve-one-of-the-biggest-unsolved-mysteries-in-physics" data-width="180" data-show-faces="false" data-layout="button" data-action="like"></div></div><div  class='icon3'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailygalaxy.com%2F2022%2F12%2Fwill-gravitational-waves-solve-one-of-the-biggest-unsolved-mysteries-in-physics' style='display:inline-block;' rel="noopener"> <noscript><img decoding="async" class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg''  /></noscript><img decoding="async" class='lazyload sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg''  /></a></div></div></div></div></div><div style='width:40px; height:auto;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect=''   href='javascript:void(0);'  style='width:40px; height:40px;opacity:1;' ><noscript><img decoding="async" alt='Twitter' title='Twitter' src='https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_twitter' data-effect=''  /></noscript><img decoding="async" alt='Twitter' title='Twitter' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='lazyload sfcm sfsi_wicon sfsiplusid_round_icon_twitter' data-effect=''  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_twt_tool_bdr sfsi_plus_Tlleft sfsiplusid_twitter" style="display:block;width:59px;opacity:0;z-index:-1;"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'> <a target='_blank' rel="noopener"> <noscript><img decoding="async" nopin=nopin width='auto' class='sfsi_plus_wicon' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet' ></noscript><img decoding="async" nopin=nopin width='auto' class='lazyload sfsi_plus_wicon' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet' > </a></div></div></div></div></div></div></div ><div id="sfsi_holder" class="sfsi_plus_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script></script><div style="clear: both;"></div></div></div></div> </span></div><div id="custom_html-11" class="widget_text sidebar-box widget_custom_html"><h2></h2><span class="widget-inside"><div class="textwidget custom-html-widget"><div id="sidebar-ad1"> <script>googletag.cmd.push(function () {
                        googletag.display('sidebar-ad1');
                    });</script> </div></div></span></div><div id="custom_html-8" class="widget_text sidebar-box widget_custom_html"><h2></h2><span class="widget-inside"><div class="textwidget custom-html-widget"></div></span></div><div id="custom_html-9" class="widget_text sidebar-box widget_custom_html"><h2></h2><span class="widget-inside"><div class="textwidget custom-html-widget"></div></span></div><div id="custom_html-7" class="widget_text sidebar-box widget_custom_html"><h2></h2><span class="widget-inside"><div class="textwidget custom-html-widget"></div></span></div><div id="custom_html-15" class="widget_text sidebar-box widget_custom_html"><h2>RECENT ARTICLES</h2><span class="widget-inside"><div class="textwidget custom-html-widget"></div></span></div><div id="recent-posts-widget-with-thumbnails-2" class="sidebar-box recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget"><h2>Most Recent Posts</h2><span class="widget-inside"><ul><li><a href="https://dailygalaxy.com/2022/12/will-gravitational-waves-solve-one-of-the-biggest-unsolved-mysteries-in-physics/" aria-current="page"><noscript><img width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/12/shutterstock_1628832685-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Gravitational Waves" decoding="async" loading="lazy" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/12/shutterstock_1628832685-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="Gravitational Waves" decoding="async" loading="lazy" /><span class="rpwwt-post-title">Will Gravitational Waves Solve One of the Biggest Mysteries in Physics? (Weekend Feature)</span></a><div class="rpwwt-post-date">December 3, 2022</div></li><li><a href="https://dailygalaxy.com/2022/12/the-most-overhyped-space-movie-to-soaring-to-alpha-centauri-to-mars-ancient-killer-asteroid-the-galaxy-report-weekend/"><noscript><img width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/10/Composition_of_ESO_observatories-1-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="ESO Observatories Chile" decoding="async" loading="lazy" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/10/Composition_of_ESO_observatories-1-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="ESO Observatories Chile" decoding="async" loading="lazy" /><span class="rpwwt-post-title">The Most Overhyped Space Movie to Soaring to Alpha Centauri to Mars&#8217; Ancient Killer Asteroid (The Galaxy Report Weekend)</span></a><div class="rpwwt-post-date">December 2, 2022</div></li><li><a href="https://dailygalaxy.com/2022/12/3000-light-year-long-anomaly-discovered-in-milky-ways-sagittarius-arm/"><noscript><img width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/12/092816_milky_way_free-1-e1629640728589-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="ESO: Milky Way Galaxy" decoding="async" loading="lazy" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/12/092816_milky_way_free-1-e1629640728589-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="ESO: Milky Way Galaxy" decoding="async" loading="lazy" /><span class="rpwwt-post-title">3,000 Light-Year-Long Anomaly In Milky Way’s Sagittarius Arm</span></a><div class="rpwwt-post-date">December 1, 2022</div></li><li><a href="https://dailygalaxy.com/2022/11/signals-from-the-phantom-universe-detected-in-the-absolute-stillness-of-our-solar-systems-center-of-gravity/"><noscript><img width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/11/shutterstock_1044301654-scaled-e1593560800728-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Black Hole" decoding="async" loading="lazy" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/11/shutterstock_1044301654-scaled-e1593560800728-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="Black Hole" decoding="async" loading="lazy" /><span class="rpwwt-post-title">Detecting Our Solar System&#8217;s Center of Gravity: &#8220;The Location of Absolute Stillness&#8221;</span></a><div class="rpwwt-post-date">November 30, 2022</div></li><li><a href="https://dailygalaxy.com/2022/11/how-the-space-economy-will-change-the-world-to-conscious-artificial-intelligence-planet-earth-report/"><noscript><img width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/11/iss049e004489-1-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="NASA Earth from Space" decoding="async" loading="lazy" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/11/iss049e004489-1-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="NASA Earth from Space" decoding="async" loading="lazy" /><span class="rpwwt-post-title">How the Space Economy Will Change the World to Conscious Artificial Intelligence? (Planet Earth Report)</span></a><div class="rpwwt-post-date">November 29, 2022</div></li><li><a href="https://dailygalaxy.com/2022/11/great-oxidation-event-a-story-of-volcanoes-tectonics-and-bacteria/"><noscript><img width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/11/shutterstock_2091066160-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Rise of Oxygen on Earth" decoding="async" loading="lazy" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/11/shutterstock_2091066160-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="Rise of Oxygen on Earth" decoding="async" loading="lazy" /><span class="rpwwt-post-title">Rise of Oxygen &#8211;An Evolutionary Moment that Shaped Our Planet</span></a><div class="rpwwt-post-date">November 28, 2022</div></li><li><a href="https://dailygalaxy.com/2022/11/our-universe-wouldnt-exist-without-phase-transitions-to-the-quest-for-quantum-gravity-the-galaxy-report-weekend/"><noscript><img width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/10/Composition_of_ESO_observatories-1-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="ESO Observatories Chile" decoding="async" loading="lazy" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/10/Composition_of_ESO_observatories-1-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="ESO Observatories Chile" decoding="async" loading="lazy" /><span class="rpwwt-post-title">Our Universe Wouldn&#8217;t Exist Without Phase Transitions to The Quest for Quantum Gravity (The Galaxy Report Weekend)</span></a><div class="rpwwt-post-date">November 27, 2022</div></li><li><a href="https://dailygalaxy.com/2022/11/the-oumuamua-paradox-we-have-slim-chance-of-distinguishing-et-artifacts-from-natural-celestial-objects/"><noscript><img width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/12/anticipating-the-future-the-human-brain-is-more-complex-than-our-milky-way-galaxy-8-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="The Extraterrestrial-Contact Paradox " decoding="async" loading="lazy" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/12/anticipating-the-future-the-human-brain-is-more-complex-than-our-milky-way-galaxy-8-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="The Extraterrestrial-Contact Paradox " decoding="async" loading="lazy" /><span class="rpwwt-post-title">Will We Actually Be Able to Detect a Signal from an Alien Intelligence? (Weekend Feature)</span></a><div class="rpwwt-post-date">November 26, 2022</div></li><li><a href="https://dailygalaxy.com/2022/11/the-standard-model-that-describes-the-fundamental-nature-of-the-universe-needs-to-be-revised/"><noscript><img width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/10/potw2039a-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="The Standard Model that Describes the Fundamental Nature of the Universe - &quot;Something Substantial is Missing&quot;" decoding="async" loading="lazy" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/10/potw2039a-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="The Standard Model that Describes the Fundamental Nature of the Universe - &quot;Something Substantial is Missing&quot;" decoding="async" loading="lazy" /><span class="rpwwt-post-title">Is Something Missing from the Standard Model of the Universe? (Holiday Feature)</span></a><div class="rpwwt-post-date">November 25, 2022</div></li><li><a href="https://dailygalaxy.com/2022/11/water-detected-in-the-most-massive-galaxy-in-the-early-cosmos/"><noscript><img width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/11/alma-scientists-detect-1-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Water Detected in the Most Massive Galaxy in the Early Cosmos" decoding="async" loading="lazy" /></noscript><img width="75" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2075%2075%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/11/alma-scientists-detect-1-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="Water Detected in the Most Massive Galaxy in the Early Cosmos" decoding="async" loading="lazy" /><span class="rpwwt-post-title">Did Water Exist in the Galaxies of the Early Cosmos? (Holiday Feature)</span></a><div class="rpwwt-post-date">November 24, 2022</div></li></ul></div> </span></div><div id="custom_html-12" class="widget_text sidebar-box widget_custom_html"><h2></h2><span class="widget-inside"><div class="textwidget custom-html-widget"><div id="sidebar-ad2"> <script>googletag.cmd.push(function () {
                        googletag.display('sidebar-ad2');
                    });</script> </div></div></span></div><div id="custom_html-16" class="widget_text sidebar-box widget_custom_html"><h2>CATEGORIES</h2><span class="widget-inside"><div class="textwidget custom-html-widget"></div></span></div><div id="nav_menu-2" class="sidebar-box widget_nav_menu"><h2></h2><span class="widget-inside"><div class="menu-all-categories-container"><ul id="menu-all-categories" class="menu"><li id="menu-item-30890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30890"><a href="https://dailygalaxy.com/category/alien-life/">Alien Life</a></li><li id="menu-item-30892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30892"><a href="https://dailygalaxy.com/category/artificial-intelligence/">Artificial Intelligence</a></li><li id="menu-item-30893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30893"><a href="https://dailygalaxy.com/category/astrobiology/">Astrobiology</a></li><li id="menu-item-30894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30894"><a href="https://dailygalaxy.com/category/astronomy/">Astronomy</a></li><li id="menu-item-30895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30895"><a href="https://dailygalaxy.com/category/astrophysics/">Astrophysics</a></li><li id="menu-item-30896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30896"><a href="https://dailygalaxy.com/category/biology/">Biology</a></li><li id="menu-item-30897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30897"><a href="https://dailygalaxy.com/category/black-hole/">Black Holes</a></li><li id="menu-item-30898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30898"><a href="https://dailygalaxy.com/category/climate-change/">Climate Change</a></li><li id="menu-item-30899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30899"><a href="https://dailygalaxy.com/category/cosmology/">Cosmology</a></li><li id="menu-item-30900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30900"><a href="https://dailygalaxy.com/category/cosmos/">Cosmos</a></li><li id="menu-item-31236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31236"><a href="https://dailygalaxy.com/category/dark-energy/">Dark Energy</a></li><li id="menu-item-30901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30901"><a href="https://dailygalaxy.com/category/dark-matter/">Dark Matter</a></li><li id="menu-item-30902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30902"><a href="https://dailygalaxy.com/category/discoveries/">Discoveries</a></li><li id="menu-item-30904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30904"><a href="https://dailygalaxy.com/category/evolution/">Evolution</a></li><li id="menu-item-30905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30905"><a href="https://dailygalaxy.com/category/exoplanets/">Exoplanets</a></li><li id="menu-item-30906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30906"><a href="https://dailygalaxy.com/category/extraterrestrial-life/">Extraterrestrial Life</a></li><li id="menu-item-30907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30907"><a href="https://dailygalaxy.com/category/galaxies/">Galaxies</a></li><li id="menu-item-30908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30908"><a href="https://dailygalaxy.com/category/genetics/">Genetics</a></li><li id="menu-item-30909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30909"><a href="https://dailygalaxy.com/category/geology/">Geology</a></li><li id="menu-item-30910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30910"><a href="https://dailygalaxy.com/category/most-viewed/">Most Viewed</a></li><li id="menu-item-30911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30911"><a href="https://dailygalaxy.com/category/nasa/">NASA</a></li><li id="menu-item-30912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30912"><a href="https://dailygalaxy.com/category/news/">News</a></li><li id="menu-item-30914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30914"><a href="https://dailygalaxy.com/category/physics/">Physics</a></li><li id="menu-item-30916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30916"><a href="https://dailygalaxy.com/category/science/">Science</a></li><li id="menu-item-30917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30917"><a href="https://dailygalaxy.com/category/science-fiction/">Science Fiction</a></li><li id="menu-item-30918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30918"><a href="https://dailygalaxy.com/category/seti/">SETI</a></li><li id="menu-item-30919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30919"><a href="https://dailygalaxy.com/category/solar-system/">Solar System</a></li><li id="menu-item-30920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30920"><a href="https://dailygalaxy.com/category/space/">Space</a></li><li id="menu-item-30921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30921"><a href="https://dailygalaxy.com/category/technology/">Technology</a></li><li id="menu-item-30922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30922"><a href="https://dailygalaxy.com/category/universe/">Universe</a></li></ul></div></span></div><div id="pages-2" class="sidebar-box widget_pages"><h2>Pages</h2><span class="widget-inside"><ul><li class="page_item page-item-34425"><a href="https://dailygalaxy.com/the-galaxy-report-new-youtube-channel-subscribe-free-today/">&#8220;The Galaxy Report&#8221; &#8212; New YouTube Channel, Subscribe Free Today!</a></li><li class="page_item page-item-3567"><a href="https://dailygalaxy.com/about-us/">About Us&#8230;</a></li><li class="page_item page-item-4767"><a href="https://dailygalaxy.com/tos/">Comment TOS</a></li><li class="page_item page-item-3569"><a href="https://dailygalaxy.com/contact-us/">Contact Us</a></li><li class="page_item page-item-42795"><a href="https://dailygalaxy.com/my-account/">My account</a></li><li class="page_item page-item-42796"><a href="https://dailygalaxy.com/newsletter/">Newsletter</a></li><li class="page_item page-item-13398"><a href="https://dailygalaxy.com/no-consent/">no-consent</a></li><li class="page_item page-item-34516"><a href="https://dailygalaxy.com/oauth-consent-screen/">OAuth Consent Screen</a></li><li class="page_item page-item-20331"><a href="https://dailygalaxy.com/privacy-policy/">Privacy Policy</a></li><li class="page_item page-item-5101"><a href="https://dailygalaxy.com/sitemap/">Sitemap</a></li><li class="page_item page-item-3562"><a href="https://dailygalaxy.com/subscribe/">Subscribe</a></li><li class="page_item page-item-49784"><a href="https://dailygalaxy.com/subscribe-free-today-the-galaxy-report-newsletter/">Subscribe Free Today &#8211;The Galaxy Report Newsletter</a></li></ul> </span></div></div></div></div><div id="footer"><div id="top-ad"> <script>googletag.cmd.push(function () {
                    googletag.display('top-ad');
                });</script> </div><div class="footer-mega-col"><div class="footer-mega-col-wrap"><aside id="media_image-2" class="widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_media_image"><h6 class="widget-title"></h6><a href="https://dailygalaxy.com/"><noscript><img width="300" height="113" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_300,h_113/https://dailygalaxy.com/wp-content/uploads/2019/12/dailygalaxy-science-discovery-space-300x113.png" class="image wp-image-29804  attachment-medium size-medium" alt="Daily Galaxy Science Discovery Space Logo" decoding="async" style="max-width: 100%; height: auto;" /></noscript><img width="300" height="113" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20113%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_300,h_113/https://dailygalaxy.com/wp-content/uploads/2019/12/dailygalaxy-science-discovery-space-300x113.png" class="lazyload image wp-image-29804  attachment-medium size-medium" alt="Daily Galaxy Science Discovery Space Logo" decoding="async" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-13" class="widget_text widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_custom_html"><h6 class="widget-title"></h6><div class="textwidget custom-html-widget">The Daily Galaxy is built on the vision that science, space exploration, the search for extraterrestrial life, and the environment and their expression in news, film, video, and events will dominate popular culture in the 21st century</div></aside><aside id="custom_html-14" class="widget_text widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_custom_html"><h6 class="widget-title"></h6><div class="textwidget custom-html-widget"><blockquote><div id="sp-testimonial-free-wrapper-39260" class="sp-testimonial-free-wrapper"><div id="sp-testimonial-free-39260" class="sp-testimonial-free-section tfree-style-theme-one" dir="rtl" data-preloader="" data-slick='{"dots": false, "adaptiveHeight": false, "pauseOnHover": true, "slidesToShow": 1, "speed": 600, "arrows": false, "autoplay": true, "autoplaySpeed": 5000, "swipe": true, "swipeToSlide": false, "draggable": true, "rtl": true, "infinite": true, "responsive": [{"breakpoint": 1280, "settings": { "slidesToShow": 1 }},{"breakpoint": 980, "settings": { "slidesToShow": 1 }},{"breakpoint": 736, "settings": { "slidesToShow": 1 }},{"breakpoint": 480, "settings": {"slidesToShow": 1,"dots": false,"arrows": false,"autoplay": true}}] }'><div class="sp-testimonial-item"><div class="sp-testimonial-free"><div class="sp-testimonial-title"><h3 class="sp-testimonial-post-title">Dan Hooper</h3></div><div class="sp-testimonial-client-testimonial"><div class="sp-testimonial-content"><p>The Daily Galaxy is a great place to get your regular fix of everything cosmic and mind bending, with a little dose of controversy on the side</p><p><strong>Dan Hooper &#8211; </strong>Author of At the Edge of Time, and Head of the Theoretical Astrophysics Group at the Fermi National Accelerator Laboratory.</p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><noscript><img alt='Majid Abbasi' src='https://secure.gravatar.com/avatar/621b14bb7bfc7aa48786339f7437bd26?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/621b14bb7bfc7aa48786339f7437bd26?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" decoding='async'/></noscript><img alt='Majid Abbasi' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%20100%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/621b14bb7bfc7aa48786339f7437bd26?s=100&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/621b14bb7bfc7aa48786339f7437bd26?s=200&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-100 photo' height='100' width='100' itemprop="image" decoding='async'/></div><div class="saboxplugin-authorname"><a href="https://dailygalaxy.com/author/majid/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Majid Abbasi</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div></div></div><div class="sp-testimonial-client-rating"><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i></div></div></div></div></div></blockquote></div></aside></div></div><div id='copyrights'>&copy; copyrights 2007-2022. <a style="color:#fff; font-size:14px; color:#000;" href="https://dailygalaxy.com" title="The Daily Galaxy">The Daily Galaxy.</a> All rights reserved.</div></div></div>  <script defer type="text/javascript" src="https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_95bdd6c84521d4ac20b42eb699750ba3.js"></script> <script defer type="text/javascript" src="https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_8b12c3599c509917e3e3455aec737dcd.js"></script> <script type="text/javascript">jQuery(function(){
		jQuery('ul.superfish').superfish();
			});</script> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <script>window.addEventListener('sfsi_plus_functions_loaded', function() {
		if (typeof sfsi_plus_responsive_toggle == 'function') {
			sfsi_plus_responsive_toggle(0);
			// console.log('sfsi_plus_responsive_toggle');
		}
	})</script>  <script type="text/javascript">var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-S58ALstS5PpM",
				source:"wp"
			});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-S58ALstS5PpM.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript> <noscript><style>.lazyload{display:none;}</style></noscript><script  data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://dailygalaxy.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.3'></script><?php if(function_exists("wp_intheme_ad")) { wp_intheme_ad("qfoda5bf86c5dd8829"); } ?><script defer  type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=6.1.1' id='SFSIPLUSjqueryModernizr-js'></script> <script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>var sfsi_plus_ajax_object = {"ajax_url":"https:\/\/dailygalaxy.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/dailygalaxy.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/dailygalaxy.com\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"https:\/\/dailygalaxy.com\/wp-admin\/","plugin_dir_url":"https:\/\/dailygalaxy.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/dailygalaxy.com\/wp-json\/","pretty_perma":"yes"};</script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_7afcf3768b83aa3300c6461706bb845c.js?ver=3.5.5' id='SFSIPLUSCustomJs-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_2096e1d2cb90d4405375b20e8e641b9c.js?ver=6.1.1' id='mrf_resizer-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/themes/Simplism-child/js/script.js?ver=1.0' id='child-js-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_fa07f10043b891dacdb82f26fd2b42bc.js?ver=4.18.0' id='fitvids-js'></script> <script type='text/javascript' id='divi-builder-custom-script-js-extra'>var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/dailygalaxy.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/dailygalaxy.com\/wp-content\/themes\/Simplism\/images","builder_images_uri":"https:\/\/dailygalaxy.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"dd70671fa3","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"9658c469d4","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"46566","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/dailygalaxy.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];</script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/divi-builder/js/scripts.min.js?ver=4.18.0' id='divi-builder-custom-script-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_d71b75b2327258b1d01d50590c1f67ca.js?ver=4.18.0' id='et-core-common-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/wp-embed.min.js?ver=6.1.1' id='wp-embed-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_76e15b51881f4658cfd87cf5fe613b05.js?ver=1.3.4' id='easing-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_d3d4dfaa785d79304639e91487339e8c.js?ver=1.3.4' id='magnific_popup-js'></script> <script type='text/javascript' id='et-ptemplates-frontend-js-extra'>var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};</script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_a71b7cc9664a6e0486ba866121c91df7.js?ver=1.1' id='et-ptemplates-frontend-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/testimonial-free/src/Frontend/assets/js/slick.min.js?ver=2.5.1' id='tfree-slick-min-js-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/testimonial-free/src/Frontend/assets/js/sp-slick-active.min.js?ver=2.5.1' id='tfree-slick-active-js'></script> </body></html>