<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" lang="en-US"><head profile="https://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://dailygalaxy.com/wp-content/themes/Simplism/iestyle.css" /> <![endif]--> <!--[if lt IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://dailygalaxy.com/wp-content/themes/Simplism/ie6style.css" /> <script defer type="text/javascript" src="https://dailygalaxy.com/wp-content/themes/Simplism/js/pngfix.js"></script> <![endif]--><link rel="pingback" href="https://dailygalaxy.com/xmlrpc.php" /><meta name="robots" content="max-image-preview:standard"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="screen" href="https://dailygalaxy.com/wp-content/cache/autoptimize/css/autoptimize_ba07a5761f6864cd2714fd5da9a56e11.css" rel="stylesheet" /><link media="all" href="https://dailygalaxy.com/wp-content/cache/autoptimize/css/autoptimize_d5af2dd3b86b8ddb88e8d092b8a5b64c.css" rel="stylesheet" /><title>James Webb Image Reveals the Beginning of Time (Video) - The Daily Galaxy</title><link rel="canonical" href="https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="James Webb Image Reveals the Beginning of Time (Video)" /><meta property="og:description" content="The first full-color picture (above) from the new James Webb Space Telescope has been released &#8211; and it&#8217;s amazing. Red arcs in the image trace light from galaxies in the very early Universe (SMACS 0723) View the JWST&#8217;s stunning new images here. “Unlocking the Universe’s Secrets” –World Awaits Tuesday’s Premiere of the First Color Pictures [&hellip;]" /><meta property="og:url" content="https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/" /><meta property="og:site_name" content="The Daily Galaxy" /><meta property="article:published_time" content="2022-07-12T14:11:49+00:00" /><meta property="article:modified_time" content="2022-07-12T16:59:49+00:00" /><meta property="og:image" content="https://dailygalaxy.com/wp-content/uploads/2022/07/125867673_7b225922-30ad-494e-af75-c0127a9dba16-e1657634437561.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="663" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Daily Galaxy Editorial Staff" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@dailygalaxy" /><meta name="twitter:site" content="@dailygalaxy" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Daily Galaxy Editorial Staff" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="1 minute" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dailygalaxy.com/#website","url":"https://dailygalaxy.com/","name":"The Daily Galaxy","description":"Great Discoveries Channel","publisher":{"@id":"https://dailygalaxy.com/#/schema/person/b552103831058d1c9996c10306bc356f"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://dailygalaxy.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/#primaryimage","url":"https://dailygalaxy.com/wp-content/uploads/2022/07/125867673_7b225922-30ad-494e-af75-c0127a9dba16-e1657634437561.jpg","contentUrl":"https://dailygalaxy.com/wp-content/uploads/2022/07/125867673_7b225922-30ad-494e-af75-c0127a9dba16-e1657634437561.jpg","width":650,"height":663,"caption":"James Webb Image SMACS 0723"},{"@type":"WebPage","@id":"https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/","url":"https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/","name":"James Webb Image Reveals the Beginning of Time (Video) - The Daily Galaxy","isPartOf":{"@id":"https://dailygalaxy.com/#website"},"primaryImageOfPage":{"@id":"https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/#primaryimage"},"datePublished":"2022-07-12T14:11:49+00:00","dateModified":"2022-07-12T16:59:49+00:00","breadcrumb":{"@id":"https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/"]}]},{"@type":"BreadcrumbList","@id":"https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://dailygalaxy.com/"},{"@type":"ListItem","position":2,"name":"James Webb Space Telescope","item":"https://dailygalaxy.com/category/james-webb-space-telescope/"},{"@type":"ListItem","position":3,"name":"James Webb Image Reveals the Beginning of Time (Video)"}]},{"@type":"Article","@id":"https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/#article","isPartOf":{"@id":"https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/"},"author":{"name":"Daily Galaxy Editorial Staff","@id":"https://dailygalaxy.com/#/schema/person/b552103831058d1c9996c10306bc356f"},"headline":"James Webb Image Reveals the Beginning of Time (Video)","datePublished":"2022-07-12T14:11:49+00:00","dateModified":"2022-07-12T16:59:49+00:00","mainEntityOfPage":{"@id":"https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/"},"wordCount":75,"commentCount":0,"publisher":{"@id":"https://dailygalaxy.com/#/schema/person/b552103831058d1c9996c10306bc356f"},"image":{"@id":"https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/#primaryimage"},"thumbnailUrl":"https://dailygalaxy.com/wp-content/uploads/2022/07/125867673_7b225922-30ad-494e-af75-c0127a9dba16-e1657634437561.jpg","articleSection":["Astronomy","Early Universe","James Webb Space Telescope","Universe"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://dailygalaxy.com/#organization"}},{"@type":["Person","Organization"],"@id":"https://dailygalaxy.com/#/schema/person/b552103831058d1c9996c10306bc356f","name":"Daily Galaxy Editorial Staff","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://dailygalaxy.com/#/schema/person/image/","url":"https://dailygalaxy.com/wp-content/uploads/2019/10/admin-ajax.php_.png","contentUrl":"https://dailygalaxy.com/wp-content/uploads/2019/10/admin-ajax.php_.png","width":400,"height":398,"caption":"Daily Galaxy Editorial Staff"},"logo":{"@id":"https://dailygalaxy.com/#/schema/person/image/"},"description":"Read about The Daily Galaxy editorial team here","sameAs":["https://dailygalaxy.com","https://twitter.com/dailygalaxy"],"url":"https://dailygalaxy.com/author/val-landi/"}]}</script> <link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="The Daily Galaxy &raquo; Feed" href="https://dailygalaxy.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Daily Galaxy &raquo; Comments Feed" href="https://dailygalaxy.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Daily Galaxy &raquo; James Webb Image Reveals the Beginning of Time (Video) Comments Feed" href="https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/feed/" />  <script src="https://www.googletagmanager.com/gtag/js?id=UA-28353366-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <meta content="Simplism Child v.1.0.0" name="generator"/> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.7.0' id='exactmetrics-frontend-script-js'></script> <script   data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/dailygalaxy.com","hash_tracking":"true","ua":"UA-28353366-1","v4_id":""};</script> <script   type='text/javascript' async="async" src='https://dailygalaxy.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script> <script type='text/javascript' id='qc-choice-init-js-extra'>/*<![CDATA[*/var qc_choice_init = "{\"Publisher Purpose IDs\":[1,2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[388,141,92,217,58,240,174,272,518,318,40,231,430,331,57,299,458,377,539,196,258,320,50,553,556,15,454,39,14,484,93,447,47,149,9,151,22,511,74,264,565,425,130,224,6,66,205,507,410,211,326,199,195,27,41,259,359,178,3,501,23,155,354,528,32,495,215,409,509,223,394,167,496,287,122,63,461,273,335,38,12,389,462,128,185,30,218,439,94,374,163,256,422,329,235,494,2,315,156,366,520,519,572,493,319,243,277,179,182,285,416,378,77,56,143,138,248,24,85,91,298,412,346,334,570,71,541,440,209,397,542,266,214,133,343,229,64,144,126,498,118,381,338,404,434,168,402,8,213,183,29,413,312,1,120,347,529,100,78,471,408,365,175,350,262,316,455,328,87,369,536,274,170,17,98,61,467,550,474,476,110,206,131,405,245,551,105,253,10,479,333,535,452,150,265,278,19,428,189,436,113,129,252,527,294,568,62,314,325,544,424,244,421,560,221,67,225,330,254,497,148,97,237,65,109,492,95,508,75,486,55,153,317,270,112,137,228,142,79,184,193,152,358,216,101,279,289,311,449,302,403,344,362,20,72,263,530,450,34,160,48,521,37,468,502,373,487,25,31,304,147,241,361,255,438,69,488,349,385,464,303,227,559,164,543,390,323,139,360,516,480,384,127,140,444,490,177,376,297,236,395,427,418,525,226,407,76,512,81,35,499,250,11,291,442,257,60,290,191,545,192,125,203,158,478,375,194,36,108,554,308,232,260,4,16,169,537,119,506,351,269,86,310,465,371,157,391,415,188,84,33,80,337,505,513,111,59,261,429,73,435,53,68,46,102,82,161,45,546,531,115,246,134,534,145,268,295,341,104,13,249,280,208,165,293,238,230,392,136,473,114,517,197,198,275,42,466,89,200,475,448,132,522,124,202,336,90,44,345,524,382,52,21,180,201,357,443,49,426,423,88,387,491,28,239,540,500,242,482,159,162,459,514,212,43,368,26,7,190,288,547,309,380,571,276,83,339,171,284,282,400,431,18,281,523,51,489,70,251,173,340,154,398,234,210,301,469,321,515]},\"Post Consent Page\":\"https:\\\/\\\/dailygalaxy.com\\\/no-consent\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"Lucid Strategies Inc.\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";/*]]>*/</script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=2.0.4' id='qc-choice-init-js'></script> <script   type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_dd4086570011e65a42a27de92e33b418.js?ver=4.45' id='spacexchimp_p002-bootstrap-tooltip-js-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_e09c3b7cf1bfcf6308b78a3ab7bf69af.js?ver=4.45' id='spacexchimp_p002-frontend-js-js'></script> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/dailygalaxy.com\/wp-admin\/admin-ajax.php","security":"3a0dfd47d7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/dailygalaxy.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/dailygalaxy.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"1","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};</script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.2' id='__ytprefs__-js'></script> <link rel="https://api.w.org/" href="https://dailygalaxy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dailygalaxy.com/wp-json/wp/v2/posts/49671" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailygalaxy.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailygalaxy.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://dailygalaxy.com/?p=49671' /><link rel="alternate" type="application/json+oembed" href="https://dailygalaxy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailygalaxy.com%2F2022%2F07%2Fjames-webb-image-reveals-the-beginning-of-time-videos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://dailygalaxy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailygalaxy.com%2F2022%2F07%2Fjames-webb-image-reveals-the-beginning-of-time-videos%2F&#038;format=xml" /> <script>/*<![CDATA[*/window.addEventListener("sfsi_plus_functions_loaded", function() {
			var body = document.getElementsByTagName('body')[0];
			// console.log(body);
			body.classList.add("sfsi_plus_3.51");
		})
		// window.addEventListener('sfsi_plus_functions_loaded',function(e) {
		// 	jQuery("body").addClass("sfsi_plus_3.51")
		// });
		jQuery(document).ready(function(e) {
			jQuery("body").addClass("sfsi_plus_3.51")
		});

		function sfsi_plus_processfurther(ref) {
			var feed_id = 'SmQ3RUdNZkt6QlBpQVY0MGw5NEZqYktUaDJ1QU1GS3IxekUrckR4bzV5azczVFpVOWpCcnNyOGZIOGFmYkZ1RnpzQUU2SGV3clZTZDRxZ1U0MlBLcUdRNDhRM01XUURWZDV3TGdrTUY1Q2ltZGFLdEMvNXpxbjBvcTBVRFNURHp8RjBPYVZSU0lRN1hYUlBmMkNET1VxTmRjSEhWM2MrU2hUSXlxb3dlVWhhWT0=';
			var feedtype = 8;
			var email = jQuery(ref).find('input[name="email"]').val();
			var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
			if ((email != "Enter your email") && (filter.test(email))) {
				if (feedtype == "8") {
					var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
					window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
					return true;
				}
			} else {
				alert("Please enter email address");
				jQuery(ref).find('input[name="email"]').focus();
				return false;
			}
		}/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dailygalaxy.com/?wordfence_lh=1&hid=57E1299A6CE29563DCB7210EAE076D48');/*]]>*/</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            let multi_size_inline = googletag.sizeMapping()
                .addSize([320, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([480, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([640, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([730, 100], [[750, 200], [728, 90], [970, 90], [300, 250], [320, 100], [300, 600], [320, 50]])
                .addSize([972, 100], [[750, 200], [728, 90], [970, 90], [300, 250], [320, 100], [300, 600], [320, 50]])
                .addSize([1200, 100], [[750, 200], [728, 90], [970, 90], [300, 250], [320, 100], [300, 600], [320, 50]])
                .build();

            let multi_size_sidebar = googletag.sizeMapping()
                .addSize([320, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([480, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([640, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([730, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([972, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .addSize([1200, 100], [[320, 100], [300, 250], [300, 600], [320, 50]])
                .build();

            let topadsizes = googletag.sizeMapping()
                .addSize([320, 100], [[320, 100], [320, 50]])
                .addSize([480, 100], [[320, 100], [320, 50]])
                .addSize([640, 100], [[320, 100], [320, 50]])
                .addSize([730, 100], [[750, 200], [728, 90], [970, 90]])
                .addSize([972, 100], [[750, 200], [728, 90], [970, 90]])
                .addSize([1200, 100], [[750, 200], [728, 90], [970, 90]])
                .build();

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[970, 90], [750, 200], [728, 90], [320, 100], [320, 50]], 'top-ad')
                .defineSizeMapping(topadsizes)
                .addService(googletag.pubads());

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[468, 60], [320, 100], [320, 50]], 'responsive-ad1')
                .defineSizeMapping(multi_size_inline)
                .addService(googletag.pubads());

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[970, 90], [750, 200], [728, 90], [300, 600], [300, 250], [320, 100], [320, 50]], 'responsive-ad2')
                .defineSizeMapping(multi_size_inline)
                .addService(googletag.pubads());

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[970, 90], [750, 200], [728, 90], [300, 600], [300, 250], [320, 100], [320, 50]], 'responsive-ad3')
                .defineSizeMapping(multi_size_inline)
                .addService(googletag.pubads());

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[300, 600], [300, 250], [320, 100], [320, 50]], 'sidebar-ad1')
                .defineSizeMapping(multi_size_sidebar)
                .addService(googletag.pubads());

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[300, 600], [300, 250], [320, 100], [320, 50]], 'sidebar-ad2')
                .defineSizeMapping(multi_size_sidebar)
                .addService(googletag.pubads());

            googletag
                .defineSlot(
                    '/22571134,22682525797/atomic/dailygalaxy.com', [[300, 600], [300, 250], [320, 100], [320, 50]], 'sidebar-ad3')
                .defineSizeMapping(multi_size_sidebar)
                .addService(googletag.pubads());

            googletag.pubads().set('page_url', 'https://www.dailygalaxy.com');
            googletag.pubads().setTargeting('userChannel', ['direct']);
            googletag.enableServices();
        });</script> <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script> <script defer src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script><link rel="amphtml" href="https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/amp/"> <script type="text/javascript">/*<![CDATA[*/var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '4912fa28fc';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://dailygalaxy.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}/*]]>*/</script> <link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_32,h_32/https://dailygalaxy.com/wp-content/uploads/2019/12/dglogo2-100x100.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_192,h_192/https://dailygalaxy.com/wp-content/uploads/2019/12/dglogo2-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_180,h_180/https://dailygalaxy.com/wp-content/uploads/2019/12/dglogo2-184x184.png" /><meta name="msapplication-TileImage" content="https://dailygalaxy.com/wp-content/uploads/2019/12/dglogo2-300x300.png" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="viewport" content="width=device-width, initial-scale=1">  <script defer src='https://tagan.adlightning.com/math-aids/op.js'></script> <script defer src='https://qd.admetricspro.com/js/dailygalaxy/layout.js'></script> <script defer src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script defer src='https://qd.admetricspro.com/js/dailygalaxy/cmp.js'></script> <script defer src='https://qd.admetricspro.com/js/dailygalaxy/uspcmp.js'></script> <script defer src='https://qd.admetricspro.com/js/dailygalaxy/prebid.js'></script> <script defer src='https://qd.admetricspro.com/js/dailygalaxy/engine.js'></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-49671 single-format-standard et_divi_builder sfsi_plus_actvite_theme_default et_includes_sidebar et-pb-theme-simplism child et-db"><div id="header"> <a href="https://dailygalaxy.com/"> <noscript><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://dailygalaxy.com/wp-content/uploads/2018/07/dailygal-logo-2.png" alt="The Daily Galaxy" id="logo"/></noscript><img decoding="async" class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://dailygalaxy.com/wp-content/uploads/2018/07/dailygal-logo-2.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://dailygalaxy.com/wp-content/uploads/2018/07/dailygal-logo-2.png" alt="The Daily Galaxy" id="logo"/> </a><div style="clear: both;"></div></div><div style="clear: both;"></div><div id="navigation"><div id="pages"><ul id="menu-top-menu" class="nav superfish"><li id="menu-item-30074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30074"><a href="https://dailygalaxy.com/">HOME</a></li><li id="menu-item-30079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30079"><a href="https://dailygalaxy.com/category/news/">News</a></li><li id="menu-item-30077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30077"><a href="https://dailygalaxy.com/category/astronomy/">Astronomy</a></li><li id="menu-item-30078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30078"><a href="https://dailygalaxy.com/category/space/">Space &#038; Cosmos</a></li><li id="menu-item-30080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30080"><a href="https://dailygalaxy.com/category/extraterrestrial-life/">Extraterrestrial Life</a></li><li id="menu-item-30076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30076"><a href="https://dailygalaxy.com/category/science/">Science</a></li><li id="menu-item-30081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30081"><a href="https://dailygalaxy.com/category/physics/">Physics</a></li><li id="menu-item-30082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30082"><a href="https://dailygalaxy.com/category/climate-change/">Climate Change</a></li><li id="menu-item-30083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30083"><a href="https://dailygalaxy.com/category/evolution/">Evolution</a></li><li id="menu-item-30148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30148"><a href="https://dailygalaxy.com/category/most-viewed/">Most Viewed</a></li><li id="menu-item-39169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://dailygalaxy.com/about-us/">About Us</a></li><li id="menu-item-30084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30084"><a href="https://dailygalaxy.com/contact-us/">Contact</a></li></ul></div></div><div id="wrapper2"><p id="breadcrumbs" style="font-size: smaller;color: #666;"><span><span><a href="https://dailygalaxy.com/">Home</a> » <span><a href="https://dailygalaxy.com/category/james-webb-space-telescope/">James Webb Space Telescope</a> » <span class="breadcrumb_last" aria-current="page">James Webb Image Reveals the Beginning of Time (Video)</span></span></span></span></p><div id="categories"><ul id="nav2" class="nav superfish"><li class="cat-item cat-item-21"><a href="https://dailygalaxy.com/category/alien-life/">Alien Life</a></li><li class="cat-item cat-item-54283"><a href="https://dailygalaxy.com/category/archaeology/">Archaeology</a></li><li class="cat-item cat-item-384"><a href="https://dailygalaxy.com/category/artificial-intelligence/">Artificial Intelligence</a></li><li class="cat-item cat-item-8879"><a href="https://dailygalaxy.com/category/astrobiology/">Astrobiology</a></li><li class="cat-item cat-item-22"><a href="https://dailygalaxy.com/category/astronomy/">Astronomy</a></li><li class="cat-item cat-item-54262"><a href="https://dailygalaxy.com/category/astrophysics/">Astrophysics</a></li><li class="cat-item cat-item-58249"><a href="https://dailygalaxy.com/category/big-bang/">Big Bang</a></li><li class="cat-item cat-item-26"><a href="https://dailygalaxy.com/category/biology/">Biology</a></li><li class="cat-item cat-item-54146"><a href="https://dailygalaxy.com/category/black-hole/">Black Hole</a></li><li class="cat-item cat-item-55028"><a href="https://dailygalaxy.com/category/black-holes/">Black Holes</a></li><li class="cat-item cat-item-58269"><a href="https://dailygalaxy.com/category/chemistry/">Chemistry</a></li><li class="cat-item cat-item-24"><a href="https://dailygalaxy.com/category/climate-change/">Climate Change</a></li><li class="cat-item cat-item-58363"><a href="https://dailygalaxy.com/category/consciousness/">Consciousness</a></li><li class="cat-item cat-item-58392"><a href="https://dailygalaxy.com/category/cosmic-rays/">Cosmic Rays</a></li><li class="cat-item cat-item-97"><a href="https://dailygalaxy.com/category/cosmology/">Cosmology</a></li><li class="cat-item cat-item-54011"><a href="https://dailygalaxy.com/category/cosmos/">Cosmos</a></li><li class="cat-item cat-item-54350"><a href="https://dailygalaxy.com/category/dark-energy/">Dark Energy</a></li><li class="cat-item cat-item-54015"><a href="https://dailygalaxy.com/category/dark-matter/">Dark Matter</a></li><li class="cat-item cat-item-53758"><a href="https://dailygalaxy.com/category/discoveries/">Discoveries</a></li><li class="cat-item cat-item-53756"><a href="https://dailygalaxy.com/category/discovery/">Discovery</a></li><li class="cat-item cat-item-58364"><a href="https://dailygalaxy.com/category/dwarf-galaxies/">Dwarf Galaxies</a></li><li class="cat-item cat-item-58368"><a href="https://dailygalaxy.com/category/early-universe/">Early Universe</a></li><li class="cat-item cat-item-54244"><a href="https://dailygalaxy.com/category/environmental/">Environmental</a></li><li class="cat-item cat-item-58272"><a href="https://dailygalaxy.com/category/event-horizon-telescope-eht/">Event Horizon Telescope (EHT)</a></li><li class="cat-item cat-item-27"><a href="https://dailygalaxy.com/category/evolution/">Evolution</a></li><li class="cat-item cat-item-430"><a href="https://dailygalaxy.com/category/exoplanets/">Exoplanets</a></li><li class="cat-item cat-item-85"><a href="https://dailygalaxy.com/category/extraterrestrial-life/">Extraterrestrial Life</a></li><li class="cat-item cat-item-58373"><a href="https://dailygalaxy.com/category/fast-radio-bursts/">Fast Radio Bursts</a></li><li class="cat-item cat-item-7441"><a href="https://dailygalaxy.com/category/featured-articles/">Featured Articles</a></li><li class="cat-item cat-item-58247"><a href="https://dailygalaxy.com/category/future/">Future</a></li><li class="cat-item cat-item-52856"><a href="https://dailygalaxy.com/category/galaxies/">Galaxies</a></li><li class="cat-item cat-item-58334"><a href="https://dailygalaxy.com/category/gamma-rays/">Gamma Rays</a></li><li class="cat-item cat-item-313"><a href="https://dailygalaxy.com/category/genetics/">Genetics</a></li><li class="cat-item cat-item-386"><a href="https://dailygalaxy.com/category/geology/">Geology</a></li><li class="cat-item cat-item-58370"><a href="https://dailygalaxy.com/category/gravitational-waves/">Gravitational Waves</a></li><li class="cat-item cat-item-387"><a href="https://dailygalaxy.com/category/health/">Health</a></li><li class="cat-item cat-item-58268"><a href="https://dailygalaxy.com/category/hubble-space-telescope/">Hubble Space Telescope</a></li><li class="cat-item cat-item-58273"><a href="https://dailygalaxy.com/category/hubble-tension/">Hubble Tension</a></li><li class="cat-item cat-item-58250"><a href="https://dailygalaxy.com/category/infinity/">Infinity</a></li><li class="cat-item cat-item-58422"><a href="https://dailygalaxy.com/category/james-webb-space-telescope/">James Webb Space Telescope</a></li><li class="cat-item cat-item-58276"><a href="https://dailygalaxy.com/category/mass-extinction/">Mass Extinction</a></li><li class="cat-item cat-item-58441"><a href="https://dailygalaxy.com/category/mathematics/">Mathematics</a></li><li class="cat-item cat-item-220"><a href="https://dailygalaxy.com/category/medical/">Medical</a></li><li class="cat-item cat-item-55011"><a href="https://dailygalaxy.com/category/milky-way-galaxy/">Milky Way Galaxy</a></li><li class="cat-item cat-item-53964"><a href="https://dailygalaxy.com/category/most-viewed/">Most Viewed</a></li><li class="cat-item cat-item-58251"><a href="https://dailygalaxy.com/category/multiverse/">Multiverse</a></li><li class="cat-item cat-item-48"><a href="https://dailygalaxy.com/category/nasa/">NASA</a></li><li class="cat-item cat-item-58314"><a href="https://dailygalaxy.com/category/neutron-star/">Neutron Star</a></li><li class="cat-item cat-item-432"><a href="https://dailygalaxy.com/category/news/">News</a></li><li class="cat-item cat-item-58418"><a href="https://dailygalaxy.com/category/origin-of-life/">Origin of Life</a></li><li class="cat-item cat-item-58225"><a href="https://dailygalaxy.com/category/pandemic/">Pandemic</a></li><li class="cat-item cat-item-58242"><a href="https://dailygalaxy.com/category/pandemic-covid-19/">Pandemic Covid-19</a></li><li class="cat-item cat-item-36"><a href="https://dailygalaxy.com/category/physics/">Physics</a></li><li class="cat-item cat-item-58248"><a href="https://dailygalaxy.com/category/planet-earth/">Planet Earth</a></li><li class="cat-item cat-item-58376"><a href="https://dailygalaxy.com/category/plate-tectonics/">Plate Tectonics</a></li><li class="cat-item cat-item-58253"><a href="https://dailygalaxy.com/category/quantum-physics/">quantum physics</a></li><li class="cat-item cat-item-58333"><a href="https://dailygalaxy.com/category/quasars/">Quasars</a></li><li class="cat-item cat-item-58271"><a href="https://dailygalaxy.com/category/radio-galaxies/">Radio Galaxies</a></li><li class="cat-item cat-item-58432"><a href="https://dailygalaxy.com/category/radio-galaxy/">Radio Galaxy</a></li><li class="cat-item cat-item-383"><a href="https://dailygalaxy.com/category/religion/">Religion</a></li><li class="cat-item cat-item-20"><a href="https://dailygalaxy.com/category/science/">Science</a></li><li class="cat-item cat-item-3280"><a href="https://dailygalaxy.com/category/science-fiction/">Science Fiction</a></li><li class="cat-item cat-item-53757"><a href="https://dailygalaxy.com/category/science-news/">Science News</a></li><li class="cat-item cat-item-25"><a href="https://dailygalaxy.com/category/seti/">SETI</a></li><li class="cat-item cat-item-54147"><a href="https://dailygalaxy.com/category/solar-system/">Solar System</a></li><li class="cat-item cat-item-23"><a href="https://dailygalaxy.com/category/space/">Space</a></li><li class="cat-item cat-item-58420"><a href="https://dailygalaxy.com/category/space-news/">Space News</a></li><li class="cat-item cat-item-58448"><a href="https://dailygalaxy.com/category/space-travel/">Space Travel</a></li><li class="cat-item cat-item-58244"><a href="https://dailygalaxy.com/category/spacetime/">Spacetime</a></li><li class="cat-item cat-item-58270"><a href="https://dailygalaxy.com/category/standard-model-of-physics/">Standard Model of Physics</a></li><li class="cat-item cat-item-58369"><a href="https://dailygalaxy.com/category/stars/">Stars</a></li><li class="cat-item cat-item-54014"><a href="https://dailygalaxy.com/category/string-theory/">String Theory</a></li><li class="cat-item cat-item-58243"><a href="https://dailygalaxy.com/category/supernova/">Supernova</a></li><li class="cat-item cat-item-94"><a href="https://dailygalaxy.com/category/technology/">Technology</a></li><li class="cat-item cat-item-54221"><a href="https://dailygalaxy.com/category/ufo/">UFO</a></li><li class="cat-item cat-item-1"><a href="https://dailygalaxy.com/category/uncategorized/">Uncategorized</a></li><li class="cat-item cat-item-52857"><a href="https://dailygalaxy.com/category/universe/">Universe</a></li><li class="cat-item cat-item-58331"><a href="https://dailygalaxy.com/category/viruses/">Viruses</a></li><li class="cat-item cat-item-58444"><a href="https://dailygalaxy.com/category/volcanoes/">Volcanoes</a></li><li class="cat-item cat-item-58232"><a href="https://dailygalaxy.com/category/youtube-channel/">YouTube Channel</a></li></ul></div><div id="container"><div id="responsive-ad1"> <script>googletag.cmd.push(function () {
                    googletag.display('responsive-ad1');
                });</script> </div><div id="container2"><div id="left-div"><div class="post-wrapper"><h1 class="titles2"> <a href="https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/" rel="bookmark" title="James Webb Image Reveals the Beginning of Time (Video)Permanent Link to "> James Webb Image Reveals the Beginning of Time (Video) </a></h1><div class="articleinfo">Posted  on Jul 12, 2022 in <a href="https://dailygalaxy.com/category/astronomy/" rel="category tag">Astronomy</a>, <a href="https://dailygalaxy.com/category/early-universe/" rel="category tag">Early Universe</a>, <a href="https://dailygalaxy.com/category/james-webb-space-telescope/" rel="category tag">James Webb Space Telescope</a>, <a href="https://dailygalaxy.com/category/universe/" rel="category tag">Universe</a></div><div style="clear: both;"></div><p><noscript><img decoding="async" class="alignnone wp-image-49672 size-full" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_650,h_663/https://dailygalaxy.com/wp-content/uploads/2022/07/125867673_7b225922-30ad-494e-af75-c0127a9dba16-e1657634437561.jpg" alt="James Webb Image SMACS 0723" width="650" height="663" /></noscript><img decoding="async" class="lazyload alignnone wp-image-49672 size-full" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_650,h_663/https://dailygalaxy.com/wp-content/uploads/2022/07/125867673_7b225922-30ad-494e-af75-c0127a9dba16-e1657634437561.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_650,h_663/https://dailygalaxy.com/wp-content/uploads/2022/07/125867673_7b225922-30ad-494e-af75-c0127a9dba16-e1657634437561.jpg" alt="James Webb Image SMACS 0723" width="650" height="663" /></p><p>The first full-color picture (above) from the new James Webb Space Telescope has been released &#8211; and it&#8217;s amazing. Red arcs in the image trace light from galaxies in the very early Universe (SMACS 0723)</p><p><span id="more-49671"></span></p><p><strong><a href="https://www.jwst.nasa.gov/content/webbLaunch/deploymentExplorer.html#43">View the JWST&#8217;s stunning new images here.</a></strong></p><div style="float:none;text-align:center"> <script id="f9a6a289b4da4ac78070629d11fdf59a">cnx.cmd.push(function() {
    cnx({
      playerId: "6e16c97b-de4d-4543-9f14-af1712437104"
    }).render("f9a6a289b4da4ac78070629d11fdf59a");
  });</script> </div><div class="epyt-video-wrapper"><iframe loading="lazy"  style="display: block; margin: 0px auto;"  id="_ytid_65639"  width="800" height="450"  data-origwidth="800" data-origheight="450" src="https://www.youtube.com/embed/nBDHqquK_8k?enablejsapi=1&#038;origin=https://dailygalaxy.com&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=3&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="The James Webb Space Telescope just revealed our universe anew--the view is absolutely stunning"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div><div class="epyt-video-wrapper"><iframe loading="lazy"  style="display: block; margin: 0px auto;"  id="_ytid_26638"  width="800" height="450"  data-origwidth="800" data-origheight="450" src="https://www.youtube.com/embed/RS57CsxTH8E?enablejsapi=1&#038;origin=https://dailygalaxy.com&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=3&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="We&#039;ll Soon See Back to the Beginning of Time. James Webb Space Telescope&#039;s Big Reveal is Hours Away."  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div><blockquote class="wp-embedded-content" data-secret="cQWpMHOXzn"><p><a href="https://dailygalaxy.com/2022/07/unlocking-the-universes-hidden-secrets-scientists-talk-about-the-impact-of-the-james-webb-space-telescope/">“Unlocking the Universe’s Secrets” –World Awaits Tuesday’s Premiere of the First Color Pictures from James Webb Telescope</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;“Unlocking the Universe’s Secrets” –World Awaits Tuesday’s Premiere of the First Color Pictures from James Webb Telescope&#8221; &#8212; The Daily Galaxy" src="https://dailygalaxy.com/2022/07/unlocking-the-universes-hidden-secrets-scientists-talk-about-the-impact-of-the-james-webb-space-telescope/embed/#?secret=AM6tyHMi5f#?secret=cQWpMHOXzn" data-secret="cQWpMHOXzn" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><blockquote class="wp-embedded-content" data-secret="8TTTQQnUIV"><p><a href="https://dailygalaxy.com/2021/07/inside-story-of-hubbles-return-what-undiscovered-science-gems-lie-buried-in-its-archives/">Inside Story of Hubble’s Return &#8212;  &#8220;What Undiscovered Gems Lie Buried in Its Archives?”</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Inside Story of Hubble’s Return &#8212;  &#8220;What Undiscovered Gems Lie Buried in Its Archives?”&#8221; &#8212; The Daily Galaxy" src="https://dailygalaxy.com/2021/07/inside-story-of-hubbles-return-what-undiscovered-science-gems-lie-buried-in-its-archives/embed/#?secret=ID2SbYXgcX#?secret=8TTTQQnUIV" data-secret="8TTTQQnUIV" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><noscript><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_100,h_100/https://dailygalaxy.com/wp-content/uploads/2021/11/daily-galaxy-editorial-staff-scaled.jpg" width="100"  height="100" alt="Daily Galaxy Editorial Staff" itemprop="image"></noscript><img decoding="async" class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_100/https://dailygalaxy.com/wp-content/uploads/2021/11/daily-galaxy-editorial-staff-scaled.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_100,h_100/https://dailygalaxy.com/wp-content/uploads/2021/11/daily-galaxy-editorial-staff-scaled.jpg" width="100"  height="100" alt="Daily Galaxy Editorial Staff" itemprop="image"></div><div class="saboxplugin-authorname"><a href="https://dailygalaxy.com/author/val-landi/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Daily Galaxy Editorial Staff</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><div class="gmail_default"><a href="https://dailygalaxy.com/about-us/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://dailygalaxy.com/about-us/&amp;source=gmail&amp;ust=1637260641097000&amp;usg=AOvVaw0AUPpOg7gIrxHJlFTHhfn-">Read about The Daily Galaxy editorial team here</a></div><div class="gmail_default"></div></div></div><div class="clearfix"></div><div class="saboxplugin-socials sabox-colored"><a target="_blank" href="https://twitter.com/dailygalaxy" aria-label="Twitter" rel="nofollow noopener" class="saboxplugin-icon-color"><svg version="1.1" class="sab-twitter" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 2.2 0 4.4-0.1 6.6-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2-3.6 0.1-7.2 0.2-10.8 0.2-137.7 0-249.3-111.6-249.3-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#1da1f2"/><path class="st1" d="m499.3 257.5c-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2l-151.8-151.8 18 4.3 23.7-2 36-1-26.8-39.1 19.5 1.1-20-7.7 3.3-12.7-22.8-23.5 93.2-25.5 155-96.3 111.2 111.7z"/><path class="st2" d="m366.5 199.6c0.2 2.5 0.2 5.1 0.2 7.6 0 77.8-59.2 167.4-167.4 167.4-33.3 0-64.3-9.7-90.3-26.4 4.7 0.5 9.3 0.7 14.2 0.7 27.5 0 52.8-9.3 73-25.1-25.9-0.5-47.5-17.5-55-40.8 3.6 0.5 7.3 0.9 11.1 0.9 5.3 0 10.6-0.7 15.5-2-27-5.5-47.2-29.1-47.2-57.7v-0.7c7.8 4.4 16.9 7.1 26.6 7.5-15.8-10.6-26.2-28.6-26.2-49 0-10.9 2.9-20.9 8-29.7 29 35.7 72.5 59 121.3 61.6-0.9-4.4-1.5-8.9-1.5-13.5 0-32.4 26.2-58.8 58.8-58.8 16.9 0 32.2 7.1 43 18.6 13.3-2.5 26-7.5 37.3-14.2-4.4 13.7-13.7 25.1-25.9 32.4 11.8-1.3 23.3-4.6 33.9-9.1-7.9 11.5-17.9 21.9-29.4 30.3z"/></svg></span></a><a target="_blank" href="https://www.facebook.com/dailygalaxycom-231802629840/" aria-label="Facebook" rel="nofollow noopener" class="saboxplugin-icon-color"><svg version="1.1" class="sab-facebook" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 9.9-0.6 19.7-1.7 29.2-0.1 0.6-0.1 1.1-0.2 1.7-0.8 6.3-1.8 12.4-3 18.5-0.2 1.1-0.5 2.2-0.7 3.3-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7-7.6 1.8-15.4 3.3-23.3 4.4-5.5 0.8-11.1 1.3-16.7 1.7-0.8 0.1-1.6 0.1-2.4 0.1-5 0.3-10.1 0.4-15.2 0.4-137.8 0-249.4-111.6-249.4-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#3b5998"/><path class="st1" d="m493.8 303.6c-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7l-100.9-101 1.8-3.5 2.1-76.7-45.3-43.7 41.3-31 30-95.3 71.4-24.7 185.7 185.9z"/><path class="st2" d="M206.8,392.6V268.8h-41.5v-49.2h41.5v-38.8c0-42.1,25.7-65,63.3-65c18,0,33.5,1.4,38,1.9v44H282  c-20.4,0-24.4,9.7-24.4,24v33.9h46.1l-6.3,49.2h-39.8v123.8"/></svg></span></a><a target="_blank" href="https://thegalaxyreport.substack.com/" aria-label="Addthis" rel="nofollow noopener" class="saboxplugin-icon-color"><svg version="1.1" class="sab-addthis" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 500 500.7" xml:space="preserve"><path class="st0" fill="#ff6550" d="M500.2,250.5c0,24.1-3.4,47.4-9.8,69.4C466.9,401.5,403,466,321.6,490.3c-22.7,6.8-46.7,10.4-71.6,10.4	c-138.2,0-250.2-112-250.2-250.2C-0.2,112.3,111.8,0.3,250,0.3S500.2,112.3,500.2,250.5z"/><path class="st1" d="M490.5,319.9C466.9,401.5,403,466,321.6,490.3L106.3,276.1l3.9-33.1l136.7-4l0.3-80l28.5-53L490.5,319.9z"/><path class="st2" d="M379,218.1h-96.5v-96.5c0-11.8-9.6-21.5-21.5-21.5h-21.5c-11.8,0-21.5,9.6-21.5,21.5v96.5h-96.5	c-11.8,0-21.5,9.6-21.5,21.5V261c0,11.8,9.6,21.5,21.5,21.5H218V379c0,11.8,9.6,21.5,21.5,21.5H261c11.8,0,21.5-9.6,21.5-21.5v-96.5H379c11.8,0,21.5-9.6,21.5-21.5v-21.5C400.4,227.7,390.8,218.1,379,218.1z"/></svg></span></a></div></div></div><div style="clear: both;"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span></h3><form action="https://dailygalaxy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p><p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='49671' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div style="clear: both;"></div></div></div></div><div id="sidebar-wrapper"><div id="sidebar"><div id="search-2" class="sidebar-box widget_search"><h2>Search</h2><span class="widget-inside"><form method="get" id="searchform" action="https://dailygalaxy.com//"><div> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Search" /></div></form></span></div><div id="text-2" class="sidebar-box widget_text"><h2>Follow &#038; Share</h2><span class="widget-inside"><div class="textwidget"><div style="text-align: center;"><p><a href="https://thegalaxyreport.substack.com/welcome?email" target="_blank" rel="noopener"><noscript><img decoding="async" class="alignnone size-full wp-image-46710" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_230/https://dailygalaxy.com/wp-content/uploads/2022/04/daily-galaxy-report.png" alt="follow daily galaxy" width="230" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-46710" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_230/https://dailygalaxy.com/wp-content/uploads/2022/04/daily-galaxy-report.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_230/https://dailygalaxy.com/wp-content/uploads/2022/04/daily-galaxy-report.png" alt="follow daily galaxy" width="230" /></a></p><p>The Galaxy Report newsletter brings you daily  news of space and science that has the capacity to provide clues to the mystery of our existence and add a much needed cosmic perspective in our current Anthropocene Epoch.</p><p><a style="text-align: center;" href="https://thegalaxyreport.substack.com/welcome?email" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/results?search_query%3Dthe%2Bgalaxy%2Breport&amp;source=gmail&amp;ust=1640349799533000&amp;usg=AOvVaw1N6fhQMZhnNcs5czQ6YhuE"><span style="color: blue; border: 1px dashed #222; padding: 5px; text-align: center;">Subscribe free here…</span></a></p><div class="sfsi_plus_widget"><div id="sfsi_plus_wDiv"></div><div class="sfsiplus_norm_row sfsi_plus_wDiv"  style="width:225px;position:absolute;;text-align:left"><div style='width:40px; height:auto;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='' target='_blank' href='https://feedburner.google.com/fb/a/mailverify?uri=dailygalaxy/GQUo&#038;loc=en_US' style='width:40px; height:40px;opacity:1;' rel="noopener"><noscript><img decoding="async" alt='RSS' title='RSS' src='https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_rss' data-effect=''  /></noscript><img decoding="async" alt='RSS' title='RSS' src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_rss.png' data-src='https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='lazyload sfcm sfsi_wicon sfsiplusid_round_icon_rss' data-effect=''  /></a></div></div><div style='width:40px; height:auto;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect=''   href='javascript:void(0);'  style='width:40px; height:40px;opacity:1;' ><noscript><img decoding="async" alt='Facebook' title='Facebook' src='https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_fb.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_facebook' data-effect=''  /></noscript><img decoding="async" alt='Facebook' title='Facebook' src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_fb.png' data-src='https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_fb.png' width='40' height='40' style='' class='lazyload sfcm sfsi_wicon sfsiplusid_round_icon_facebook' data-effect=''  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft sfsiplusid_facebook" style="display:block;width:62px;opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="fb-like" data-href="https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos" data-width="180" data-show-faces="false" data-layout="button" data-action="like"></div></div><div  class='icon3'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailygalaxy.com%2F2022%2F07%2Fjames-webb-image-reveals-the-beginning-of-time-videos' style='display:inline-block;' rel="noopener"> <noscript><img decoding="async" class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg''  /></noscript><img decoding="async" class='lazyload sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg''  /></a></div></div></div></div></div><div style='width:40px; height:auto;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect=''   href='javascript:void(0);'  style='width:40px; height:40px;opacity:1;' ><noscript><img decoding="async" alt='Twitter' title='Twitter' src='https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_twitter' data-effect=''  /></noscript><img decoding="async" alt='Twitter' title='Twitter' src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_twitter.png' data-src='https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_40,h_40/https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='lazyload sfcm sfsi_wicon sfsiplusid_round_icon_twitter' data-effect=''  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_twt_tool_bdr sfsi_plus_Tlleft sfsiplusid_twitter" style="display:block;width:59px;opacity:0;z-index:-1;"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'> <a target='_blank' rel="noopener"> <noscript><img decoding="async" nopin=nopin width='auto' class='sfsi_plus_wicon' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet' ></noscript><img decoding="async" nopin=nopin width='auto' class='lazyload sfsi_plus_wicon' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet' > </a></div></div></div></div></div></div></div ><div id="sfsi_holder" class="sfsi_plus_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script></script><div style="clear: both;"></div></div></div></div> </span></div><div id="custom_html-11" class="widget_text sidebar-box widget_custom_html"><h2></h2><span class="widget-inside"><div class="textwidget custom-html-widget"><div id="sidebar-ad1"> <script>googletag.cmd.push(function () {
                        googletag.display('sidebar-ad1');
                    });</script> </div></div></span></div><div id="custom_html-8" class="widget_text sidebar-box widget_custom_html"><h2></h2><span class="widget-inside"><div class="textwidget custom-html-widget"></div></span></div><div id="custom_html-9" class="widget_text sidebar-box widget_custom_html"><h2></h2><span class="widget-inside"><div class="textwidget custom-html-widget"></div></span></div><div id="custom_html-7" class="widget_text sidebar-box widget_custom_html"><h2></h2><span class="widget-inside"><div class="textwidget custom-html-widget"></div></span></div><div id="custom_html-15" class="widget_text sidebar-box widget_custom_html"><h2>RECENT ARTICLES</h2><span class="widget-inside"><div class="textwidget custom-html-widget"></div></span></div><div id="recent-posts-widget-with-thumbnails-2" class="sidebar-box recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget"><h2>Most Recent Posts</h2><span class="widget-inside"><ul><li><a href="https://dailygalaxy.com/2022/07/james-webb-image-reveals-the-beginning-of-time-videos/" aria-current="page"><noscript><img decoding="async" width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/07/125867673_7b225922-30ad-494e-af75-c0127a9dba16-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="James Webb Image SMACS 0723" loading="lazy" /></noscript><img decoding="async" width="75" height="75" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/07/125867673_7b225922-30ad-494e-af75-c0127a9dba16-100x100.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/07/125867673_7b225922-30ad-494e-af75-c0127a9dba16-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="James Webb Image SMACS 0723" loading="lazy" /><span class="rpwwt-post-title">James Webb Image Reveals the Beginning of Time (Video)</span></a><div class="rpwwt-post-date">July 12, 2022</div></li><li><a href="https://dailygalaxy.com/2022/07/unlocking-the-universes-hidden-secrets-scientists-talk-about-the-impact-of-the-james-webb-space-telescope/"><noscript><img decoding="async" width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/12/ASYJW1021_04-100x100.png" class="attachment-75x75 size-75x75 wp-post-image" alt="NASA James Webb Space Telescope" loading="lazy" /></noscript><img decoding="async" width="75" height="75" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/12/ASYJW1021_04-100x100.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/12/ASYJW1021_04-100x100.png" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="NASA James Webb Space Telescope" loading="lazy" /><span class="rpwwt-post-title">“Unlocking the Universe’s Secrets” –World Awaits Tuesday’s Premiere of the First Color Pictures from James Webb Telescope</span></a><div class="rpwwt-post-date">July 11, 2022</div></li><li><a href="https://dailygalaxy.com/2022/07/collapse-ancient-redshift-black-holes-a-billion-times-more-massive-than-the-sun/"><noscript><img decoding="async" width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/10/collapse-ancient-black-holes-a-billion-times-more-massive-than-the-sun-2-1024x601-1-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Black Holes" loading="lazy" /></noscript><img decoding="async" width="75" height="75" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/10/collapse-ancient-black-holes-a-billion-times-more-massive-than-the-sun-2-1024x601-1-100x100.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/10/collapse-ancient-black-holes-a-billion-times-more-massive-than-the-sun-2-1024x601-1-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="Black Holes" loading="lazy" /><span class="rpwwt-post-title">Massive Black Holes Existed Before the First Stars of the Universe (Weekend Feature)</span></a><div class="rpwwt-post-date">July 10, 2022</div></li><li><a href="https://dailygalaxy.com/2022/07/worlds-astronomers-comment-on-nasas-new-uap-ufo-study-exclusive/"><noscript><img decoding="async" width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/07/shutterstock_296771291-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="NASA UFO Study" loading="lazy" /></noscript><img decoding="async" width="75" height="75" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/07/shutterstock_296771291-100x100.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/07/shutterstock_296771291-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="NASA UFO Study" loading="lazy" /><span class="rpwwt-post-title">World’s Astronomers Comment on NASA&#8217;s New UAP/UFO Study (Revised and Expanded)</span></a><div class="rpwwt-post-date">July 8, 2022</div></li><li><a href="https://dailygalaxy.com/2022/07/seeking-the-most-distant-galaxies-to-dangers-of-the-simulated-universe-hypothesis-the-galaxy-report/"><noscript><img decoding="async" width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/07/potw1924a-1-e1635263861830-1-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Alma Observatory" loading="lazy" /></noscript><img decoding="async" width="75" height="75" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/07/potw1924a-1-e1635263861830-1-100x100.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/07/potw1924a-1-e1635263861830-1-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="Alma Observatory" loading="lazy" /><span class="rpwwt-post-title">Seeking the Most Distant Galaxies to Dangers of the Simulated Universe Hypothesis (The Galaxy Report)</span></a><div class="rpwwt-post-date">July 7, 2022</div></li><li><a href="https://dailygalaxy.com/2022/07/our-ideas-of-how-mars-formed-upended-to-could-the-multiverse-break-the-scientific-method-the-galaxy-report/"><noscript><img decoding="async" width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/06/20507861_10155575638124841_5924539515669787089_o-e1648996717265-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="ESO Observatories Chile" loading="lazy" /></noscript><img decoding="async" width="75" height="75" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/06/20507861_10155575638124841_5924539515669787089_o-e1648996717265-100x100.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/06/20507861_10155575638124841_5924539515669787089_o-e1648996717265-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="ESO Observatories Chile" loading="lazy" /><span class="rpwwt-post-title">Our Ideas of How Mars Formed Upended to Could the Multiverse Break the Scientific Method? (The Galaxy Report)</span></a><div class="rpwwt-post-date">July 5, 2022</div></li><li><a href="https://dailygalaxy.com/2022/07/explosion-of-life-linked-to-earths-core-to-is-nasa-right-to-examine-uaps-planet-earth-report-holiday-weekend-feature/"><noscript><img decoding="async" width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/05/planet-earth-report-top-secret-drone-orbiting-earth-to-douglas-adams-was-right-e1644882071572-100x100.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Earth from Space" loading="lazy" /></noscript><img decoding="async" width="75" height="75" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/05/planet-earth-report-top-secret-drone-orbiting-earth-to-douglas-adams-was-right-e1644882071572-100x100.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/05/planet-earth-report-top-secret-drone-orbiting-earth-to-douglas-adams-was-right-e1644882071572-100x100.png" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="Earth from Space" loading="lazy" /><span class="rpwwt-post-title">Explosion of Life Linked to Earth&#8217;s Core to Is NASA Smart to Examine UAPs? (Planet Earth Report &#8211;Holiday Weekend Feature)</span></a><div class="rpwwt-post-date">July 4, 2022</div></li><li><a href="https://dailygalaxy.com/2022/07/webbs-new-image-of-the-universe-to-smoking-gun-for-alien-life-the-galaxy-report/"><noscript><img decoding="async" width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/06/20507861_10155575638124841_5924539515669787089_o-e1648996717265-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="ESO Observatories Chile" loading="lazy" /></noscript><img decoding="async" width="75" height="75" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/06/20507861_10155575638124841_5924539515669787089_o-e1648996717265-100x100.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/06/20507861_10155575638124841_5924539515669787089_o-e1648996717265-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="ESO Observatories Chile" loading="lazy" /><span class="rpwwt-post-title">Webb&#8217;s New Image of the Universe to &#8216;Smoking Gun&#8217; for Alien Life (The Galaxy Report)</span></a><div class="rpwwt-post-date">July 3, 2022</div></li><li><a href="https://dailygalaxy.com/2022/07/keplers-sweet-spot-milky-ways-galactic-habitable-zone-best-bet-for-existence-of-advanced-space-faring-life/"><noscript><img decoding="async" width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/11/ratio3x2_1800-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Milky Way Galaxy Plane" loading="lazy" /></noscript><img decoding="async" width="75" height="75" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/11/ratio3x2_1800-100x100.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2021/11/ratio3x2_1800-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="Milky Way Galaxy Plane" loading="lazy" /><span class="rpwwt-post-title">Earth Lies at Center of the Milky Way&#8217;s Habitable Zone (Weekend Feature)</span></a><div class="rpwwt-post-date">July 2, 2022</div></li><li><a href="https://dailygalaxy.com/2022/07/mystery-of-what-triggered-the-last-ice-age-to-can-we-truly-know-were-awake-planet-earth-report/"><noscript><img decoding="async" width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/05/planet-earth-report-top-secret-drone-orbiting-earth-to-douglas-adams-was-right-e1644882071572-1-100x100.png" class="attachment-75x75 size-75x75 wp-post-image" alt="NASA Earth from Space" loading="lazy" /></noscript><img decoding="async" width="75" height="75" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/05/planet-earth-report-top-secret-drone-orbiting-earth-to-douglas-adams-was-right-e1644882071572-1-100x100.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_75,h_75/https://dailygalaxy.com/wp-content/uploads/2022/05/planet-earth-report-top-secret-drone-orbiting-earth-to-douglas-adams-was-right-e1644882071572-1-100x100.png" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="NASA Earth from Space" loading="lazy" /><span class="rpwwt-post-title">Mystery Of What Triggered the Last Ice Age to Can We Truly Know We’re Awake? (Planet Earth Report)</span></a><div class="rpwwt-post-date">July 1, 2022</div></li></ul></div> </span></div><div id="custom_html-12" class="widget_text sidebar-box widget_custom_html"><h2></h2><span class="widget-inside"><div class="textwidget custom-html-widget"><div id="sidebar-ad2"> <script>googletag.cmd.push(function () {
                        googletag.display('sidebar-ad2');
                    });</script> </div></div></span></div><div id="custom_html-16" class="widget_text sidebar-box widget_custom_html"><h2>CATEGORIES</h2><span class="widget-inside"><div class="textwidget custom-html-widget"></div></span></div><div id="nav_menu-2" class="sidebar-box widget_nav_menu"><h2></h2><span class="widget-inside"><div class="menu-all-categories-container"><ul id="menu-all-categories" class="menu"><li id="menu-item-30890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30890"><a href="https://dailygalaxy.com/category/alien-life/">Alien Life</a></li><li id="menu-item-30892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30892"><a href="https://dailygalaxy.com/category/artificial-intelligence/">Artificial Intelligence</a></li><li id="menu-item-30893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30893"><a href="https://dailygalaxy.com/category/astrobiology/">Astrobiology</a></li><li id="menu-item-30894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30894"><a href="https://dailygalaxy.com/category/astronomy/">Astronomy</a></li><li id="menu-item-30895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30895"><a href="https://dailygalaxy.com/category/astrophysics/">Astrophysics</a></li><li id="menu-item-30896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30896"><a href="https://dailygalaxy.com/category/biology/">Biology</a></li><li id="menu-item-30897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30897"><a href="https://dailygalaxy.com/category/black-hole/">Black Holes</a></li><li id="menu-item-30898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30898"><a href="https://dailygalaxy.com/category/climate-change/">Climate Change</a></li><li id="menu-item-30899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30899"><a href="https://dailygalaxy.com/category/cosmology/">Cosmology</a></li><li id="menu-item-30900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30900"><a href="https://dailygalaxy.com/category/cosmos/">Cosmos</a></li><li id="menu-item-31236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31236"><a href="https://dailygalaxy.com/category/dark-energy/">Dark Energy</a></li><li id="menu-item-30901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30901"><a href="https://dailygalaxy.com/category/dark-matter/">Dark Matter</a></li><li id="menu-item-30902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30902"><a href="https://dailygalaxy.com/category/discoveries/">Discoveries</a></li><li id="menu-item-30904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30904"><a href="https://dailygalaxy.com/category/evolution/">Evolution</a></li><li id="menu-item-30905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30905"><a href="https://dailygalaxy.com/category/exoplanets/">Exoplanets</a></li><li id="menu-item-30906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30906"><a href="https://dailygalaxy.com/category/extraterrestrial-life/">Extraterrestrial Life</a></li><li id="menu-item-30907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30907"><a href="https://dailygalaxy.com/category/galaxies/">Galaxies</a></li><li id="menu-item-30908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30908"><a href="https://dailygalaxy.com/category/genetics/">Genetics</a></li><li id="menu-item-30909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30909"><a href="https://dailygalaxy.com/category/geology/">Geology</a></li><li id="menu-item-30910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30910"><a href="https://dailygalaxy.com/category/most-viewed/">Most Viewed</a></li><li id="menu-item-30911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30911"><a href="https://dailygalaxy.com/category/nasa/">NASA</a></li><li id="menu-item-30912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30912"><a href="https://dailygalaxy.com/category/news/">News</a></li><li id="menu-item-30914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30914"><a href="https://dailygalaxy.com/category/physics/">Physics</a></li><li id="menu-item-30916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30916"><a href="https://dailygalaxy.com/category/science/">Science</a></li><li id="menu-item-30917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30917"><a href="https://dailygalaxy.com/category/science-fiction/">Science Fiction</a></li><li id="menu-item-30918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30918"><a href="https://dailygalaxy.com/category/seti/">SETI</a></li><li id="menu-item-30919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30919"><a href="https://dailygalaxy.com/category/solar-system/">Solar System</a></li><li id="menu-item-30920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30920"><a href="https://dailygalaxy.com/category/space/">Space</a></li><li id="menu-item-30921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30921"><a href="https://dailygalaxy.com/category/technology/">Technology</a></li><li id="menu-item-30922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30922"><a href="https://dailygalaxy.com/category/universe/">Universe</a></li></ul></div></span></div><div id="pages-2" class="sidebar-box widget_pages"><h2>Pages</h2><span class="widget-inside"><ul><li class="page_item page-item-34425"><a href="https://dailygalaxy.com/the-galaxy-report-new-youtube-channel-subscribe-free-today/">&#8220;The Galaxy Report&#8221; &#8212; New YouTube Channel, Subscribe Free Today!</a></li><li class="page_item page-item-3567"><a href="https://dailygalaxy.com/about-us/">About Us&#8230;</a></li><li class="page_item page-item-4767"><a href="https://dailygalaxy.com/tos/">Comment TOS</a></li><li class="page_item page-item-3569"><a href="https://dailygalaxy.com/contact-us/">Contact Us</a></li><li class="page_item page-item-42795"><a href="https://dailygalaxy.com/my-account/">My account</a></li><li class="page_item page-item-42796"><a href="https://dailygalaxy.com/newsletter/">Newsletter</a></li><li class="page_item page-item-13398"><a href="https://dailygalaxy.com/no-consent/">no-consent</a></li><li class="page_item page-item-34516"><a href="https://dailygalaxy.com/oauth-consent-screen/">OAuth Consent Screen</a></li><li class="page_item page-item-20331"><a href="https://dailygalaxy.com/privacy-policy/">Privacy Policy</a></li><li class="page_item page-item-5101"><a href="https://dailygalaxy.com/sitemap/">Sitemap</a></li><li class="page_item page-item-3562"><a href="https://dailygalaxy.com/subscribe/">Subscribe</a></li></ul> </span></div></div></div></div><div id="footer"><div id="top-ad"> <script>googletag.cmd.push(function () {
                    googletag.display('top-ad');
                });</script> </div><div class="footer-mega-col"><div class="footer-mega-col-wrap"><aside id="media_image-2" class="widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_media_image"><h6 class="widget-title"></h6><a href="https://dailygalaxy.com/"><noscript><img decoding="async" width="300" height="113" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_300,h_113/https://dailygalaxy.com/wp-content/uploads/2019/12/dailygalaxy-science-discovery-space-300x113.png" class="image wp-image-29804  attachment-medium size-medium" alt="Daily Galaxy Science Discovery Space Logo" style="max-width: 100%; height: auto;" /></noscript><img decoding="async" width="300" height="113" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_113/https://dailygalaxy.com/wp-content/uploads/2019/12/dailygalaxy-science-discovery-space-300x113.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_300,h_113/https://dailygalaxy.com/wp-content/uploads/2019/12/dailygalaxy-science-discovery-space-300x113.png" class="lazyload image wp-image-29804  attachment-medium size-medium" alt="Daily Galaxy Science Discovery Space Logo" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-13" class="widget_text widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_custom_html"><h6 class="widget-title"></h6><div class="textwidget custom-html-widget">The Daily Galaxy is built on the vision that science, space exploration, the search for extraterrestrial life, and the environment and their expression in news, film, video, and events will dominate popular culture in the 21st century</div></aside><aside id="custom_html-14" class="widget_text widget fmgc-columns widget-count-3 fmgc-per-row-4 widget_custom_html"><h6 class="widget-title"></h6><div class="textwidget custom-html-widget"><blockquote><div id="sp-testimonial-free-wrapper-39260" class="sp-testimonial-free-wrapper"><div id="sp-testimonial-free-39260" class="sp-testimonial-free-section tfree-style-theme-one" dir="rtl" data-preloader="" data-slick='{"dots": false, "adaptiveHeight": false, "pauseOnHover": true, "slidesToShow": 1, "speed": 600, "arrows": false, "autoplay": true, "autoplaySpeed": 5000, "swipe": true, "swipeToSlide": false, "draggable": true, "rtl": true, "infinite": true, "responsive": [{"breakpoint": 1280, "settings": { "slidesToShow": 1 }},{"breakpoint": 980, "settings": { "slidesToShow": 1 }},{"breakpoint": 736, "settings": { "slidesToShow": 1 }},{"breakpoint": 480, "settings": {"slidesToShow": 1,"dots": false,"arrows": false,"autoplay": true}}] }'><div class="sp-testimonial-item"><div class="sp-testimonial-free"><div class="sp-testimonial-title"><h3 class="sp-testimonial-post-title">Dan Hooper</h3></div><div class="sp-testimonial-client-testimonial"><div class="sp-testimonial-content"><p>The Daily Galaxy is a great place to get your regular fix of everything cosmic and mind bending, with a little dose of controversy on the side</p><p><strong>Dan Hooper &#8211; </strong>Author of At the Edge of Time, and Head of the Theoretical Astrophysics Group at the Fermi National Accelerator Laboratory.</p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><noscript><img decoding="async" alt='Majid Abbasi' src='https://secure.gravatar.com/avatar/621b14bb7bfc7aa48786339f7437bd26?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/621b14bb7bfc7aa48786339f7437bd26?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript><img decoding="async" alt='Majid Abbasi' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%20100%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/621b14bb7bfc7aa48786339f7437bd26?s=100&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/621b14bb7bfc7aa48786339f7437bd26?s=200&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-100 photo' height='100' width='100' itemprop="image"/></div><div class="saboxplugin-authorname"><a href="https://dailygalaxy.com/author/majid/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Majid Abbasi</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div></div></div><div class="sp-testimonial-client-rating"><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i></div></div></div></div></div></blockquote></div></aside></div></div><div id='copyrights'>&copy; copyrights 2007-2022. <a style="color:#fff; font-size:14px; color:#000;" href="https://dailygalaxy.com" title="The Daily Galaxy">The Daily Galaxy.</a> All rights reserved.</div></div></div>  <script defer type="text/javascript" src="https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_95bdd6c84521d4ac20b42eb699750ba3.js"></script> <script defer type="text/javascript" src="https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_8b12c3599c509917e3e3455aec737dcd.js"></script> <script type="text/javascript">jQuery(function(){
		jQuery('ul.superfish').superfish();
			});</script> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <script>window.addEventListener('sfsi_plus_functions_loaded', function() {
		if (typeof sfsi_plus_responsive_toggle == 'function') {
			sfsi_plus_responsive_toggle(0);
			// console.log('sfsi_plus_responsive_toggle');
		}
	})</script>  <script type="text/javascript">var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-S58ALstS5PpM",
				source:"wp"
			});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-S58ALstS5PpM.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript> <noscript><style>.lazyload{display:none;}</style></noscript><script  data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://dailygalaxy.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.0.4'></script><?php if(function_exists("wp_intheme_ad")) { wp_intheme_ad("qfoda5bf86c5dd8829"); } ?><script defer  type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/comment-reply.min.js?ver=e19bafb44250a2de3034aef2e12da900' id='comment-reply-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=e19bafb44250a2de3034aef2e12da900' id='SFSIPLUSjqueryModernizr-js'></script> <script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>var sfsi_plus_ajax_object = {"ajax_url":"https:\/\/dailygalaxy.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/dailygalaxy.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/dailygalaxy.com\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"https:\/\/dailygalaxy.com\/wp-admin\/","plugin_dir_url":"https:\/\/dailygalaxy.com\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/dailygalaxy.com\/wp-json\/","pretty_perma":"yes"};</script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_64d26746bf37b4af5cda73c6998488fd.js?ver=3.5.1' id='SFSIPLUSCustomJs-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_2096e1d2cb90d4405375b20e8e641b9c.js?ver=e19bafb44250a2de3034aef2e12da900' id='mrf_resizer-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/themes/Simplism-child/js/script.js?ver=1.0' id='child-js-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_fa07f10043b891dacdb82f26fd2b42bc.js?ver=4.17.4' id='fitvids-js'></script> <script type='text/javascript' id='divi-builder-custom-script-js-extra'>var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/dailygalaxy.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/dailygalaxy.com\/wp-content\/themes\/Simplism\/images","builder_images_uri":"https:\/\/dailygalaxy.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"ba70813fd2","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"4110f855e3","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"49671","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/dailygalaxy.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];</script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/divi-builder/js/scripts.min.js?ver=4.17.4' id='divi-builder-custom-script-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_d71b75b2327258b1d01d50590c1f67ca.js?ver=4.17.4' id='et-core-common-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.2' id='__ytprefsfitvids__-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/wp-embed.min.js?ver=e19bafb44250a2de3034aef2e12da900' id='wp-embed-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_76e15b51881f4658cfd87cf5fe613b05.js?ver=1.3.4' id='easing-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_d3d4dfaa785d79304639e91487339e8c.js?ver=1.3.4' id='magnific_popup-js'></script> <script type='text/javascript' id='et-ptemplates-frontend-js-extra'>var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};</script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/cache/autoptimize/js/autoptimize_single_a71b7cc9664a6e0486ba866121c91df7.js?ver=1.1' id='et-ptemplates-frontend-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/testimonial-free/src/Frontend/assets/js/slick.min.js?ver=2.5.1' id='tfree-slick-min-js-js'></script> <script defer   type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/testimonial-free/src/Frontend/assets/js/sp-slick-active.min.js?ver=2.5.1' id='tfree-slick-active-js'></script> </body></html>