<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" href="https://dailygalaxy.com/wp-content/themes/Simplism/style.css" type="text/css" media="screen" />
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" media="all" href="https://dailygalaxy.com/wp-content/themes/Simplism/iestyle.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" media="all" href="https://dailygalaxy.com/wp-content/themes/Simplism/ie6style.css" />
	<script defer type="text/javascript" src="https://dailygalaxy.com/wp-content/themes/Simplism/js/pngfix.js"></script>
<![endif]-->
<link rel="pingback" href="https://dailygalaxy.com/xmlrpc.php" />

<script>var et_site_url='https://dailygalaxy.com';var et_post_id='20804';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Unveiled --&quot;Dark Skeleton at Dawn of the Universe&quot; | The Daily Galaxy</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Distribution of ancient protoclusters in the cosmic web reveals the underlying distribution of dark matter,"/>
<link rel="canonical" href="https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unveiled --&quot;Dark Skeleton at Dawn of the Universe&quot; | The Daily Galaxy" />
<meta property="og:description" content="Distribution of ancient protoclusters in the cosmic web reveals the underlying distribution of dark matter," />
<meta property="og:url" content="https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/" />
<meta property="og:site_name" content="The Daily Galaxy" />
<meta property="article:publisher" content="https://www.facebook.com/dailygalaxycom-231802629840/" />
<meta property="article:tag" content="Cosmic Dawn" />
<meta property="article:tag" content="Cosmic Web" />
<meta property="article:tag" content="Dark Matter" />
<meta property="article:tag" content="Large-Scale Structure" />
<meta property="article:tag" content="Protoclusters" />
<meta property="article:section" content="Featured Articles" />
<meta property="article:published_time" content="2019-10-01T15:30:31+00:00" />
<meta property="article:modified_time" content="2019-10-01T15:31:35+00:00" />
<meta property="og:updated_time" content="2019-10-01T15:31:35+00:00" />
<meta property="og:image" content="http://dailygalaxy.com/wp-content/uploads/2019/10/fig2-4-1024x679.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Distribution of ancient protoclusters in the cosmic web reveals the underlying distribution of dark matter," />
<meta name="twitter:title" content="Unveiled --&quot;Dark Skeleton at Dawn of the Universe&quot; | The Daily Galaxy" />
<meta name="twitter:site" content="@dailygalaxy" />
<meta name="twitter:image" content="http://dailygalaxy.com/wp-content/uploads/2019/10/fig2-4-1024x679.jpg" />
<meta name="twitter:creator" content="@dailygalaxy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://dailygalaxy.com/#/schema/person/b552103831058d1c9996c10306bc356f","name":"Val Landi","image":{"@type":"ImageObject","@id":"https://dailygalaxy.com/#personlogo","url":"https://secure.gravatar.com/avatar/b736b3c149e5a934d63025820526ad5b?s=96&d=mm&r=g","caption":"Val Landi"},"logo":{"@id":"https://dailygalaxy.com/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://dailygalaxy.com/#website","url":"https://dailygalaxy.com/","name":"The Daily Galaxy","publisher":{"@id":"https://dailygalaxy.com/#/schema/person/b552103831058d1c9996c10306bc356f"},"potentialAction":{"@type":"SearchAction","target":"https://dailygalaxy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/#primaryimage","url":"http://dailygalaxy.com/wp-content/uploads/2019/10/fig2-4-1024x679.jpg"},{"@type":"WebPage","@id":"https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/#webpage","url":"https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/","inLanguage":"en-US","name":"Unveiled --&quot;Dark Skeleton at Dawn of the Universe&quot; | The Daily Galaxy","isPartOf":{"@id":"https://dailygalaxy.com/#website"},"primaryImageOfPage":{"@id":"https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/#primaryimage"},"datePublished":"2019-10-01T15:30:31+00:00","dateModified":"2019-10-01T15:31:35+00:00","description":"Distribution of ancient protoclusters in the cosmic web reveals the underlying distribution of dark matter,"},{"@type":"NewsArticle","@id":"https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/#article","isPartOf":{"@id":"https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/#webpage"},"author":{"@id":"https://dailygalaxy.com/#/schema/person/b552103831058d1c9996c10306bc356f"},"headline":"Unveiled &#8211;&#8220;Dark Skeleton at Dawn of the Universe&#8221;","datePublished":"2019-10-01T15:30:31+00:00","dateModified":"2019-10-01T15:31:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/#webpage"},"publisher":{"@id":"https://dailygalaxy.com/#/schema/person/b552103831058d1c9996c10306bc356f"},"image":{"@id":"https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/#primaryimage"},"keywords":"Cosmic Dawn,Cosmic Web,Dark Matter,Large-Scale Structure,Protoclusters","articleSection":"Astronomy,Featured Articles,Science,Space","copyrightYear":"2019","copyrightHolder":{"@id":"https://dailygalaxy.com#organization"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Galaxy &raquo; Feed" href="https://dailygalaxy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Galaxy &raquo; Comments Feed" href="https://dailygalaxy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Galaxy &raquo; Unveiled &#8211;&#8220;Dark Skeleton at Dawn of the Universe&#8221; Comments Feed" href="https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailygalaxy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7ba81cac176f3ec2664bd3d0e7b08c59"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<link rel="stylesheet" href="https://dailygalaxy.com/wp-content/themes/Simplism/style-Blue.css" type="text/css" media="screen" />
	<meta content="Simplism v.5.1.10" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dailygalaxy.com/wp-includes/css/dist/block-library/style.min.css?ver=7ba81cac176f3ec2664bd3d0e7b08c59' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://dailygalaxy.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=7ba81cac176f3ec2664bd3d0e7b08c59' type='text/css' media='all' />
<link rel='stylesheet' id='disable_sfsi-css'  href='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-icons/css/disable_sfsi.css?ver=7ba81cac176f3ec2664bd3d0e7b08c59' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://dailygalaxy.com/wp-content/themes/Simplism/epanel/shortcodes/css/shortcodes-legacy.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-css'  href='https://dailygalaxy.com/wp-content/themes/Simplism/includes/page_templates/js/magnific_popup/magnific_popup.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://dailygalaxy.com/wp-content/themes/Simplism/includes/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"dailygalaxy.com","event_timeout":100,"event_precision":1,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.9'></script>
<link rel='https://api.w.org/' href='https://dailygalaxy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailygalaxy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailygalaxy.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://dailygalaxy.com/?p=20804' />
<link rel="alternate" type="application/json+oembed" href="https://dailygalaxy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailygalaxy.com%2F2019%2F10%2Funveiled-dark-skeleton-at-the-dawn-of-the-universe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailygalaxy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailygalaxy.com%2F2019%2F10%2Funveiled-dark-skeleton-at-the-dawn-of-the-universe%2F&#038;format=xml" />
<link rel="amphtml" href="https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/amp/" ><meta name="specificfeeds-verification-code-c2thMDRsejBPYjNqYlNTMy9ERzNEQzgxUEI0NmRzQzRiczFac1JOOS94S1VIeVltKzNvWFNPeVYrYU1FZ1JSTTdJOG44L0ZPazg3c2xSM1I5R0FDbHlkeFM2YWVRVUJ6blc5NGdLb2FuSHREQ2RESlJFcDBYaWYzcWNvSXB1ZEF8WXhWRGpFU1o0aXdpSFRiMHk5R2c0YWVtTFdiTkM5RkVydlZtR1RJZDE5UT0=" content="ftLeaY0r3Kn1Sy0T7T3P"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dailygalaxy.com/?wordfence_lh=1&hid=7D2B846CEEE4ABFC344D1B37B5BDF2BB');
</script><script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/dailygalaxycom.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
    googletag.defineSlot('/8095840/.2_6630.2_dailygalaxy.com_tier1', [160, 600], 'div-gpt-ad-1474880221496-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6380.2_dailygalaxy.com_tier1', [160, 600], 'div-gpt-ad-1474879698846-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7048.4_dailygalaxy.com_tier1', [300, 250], 'div-gpt-ad-1474884673695-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6381.4_dailygalaxy.com_tier1', [300, 250], 'div-gpt-ad-1474880102158-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7049.7_dailygalaxy.com_tier1', [300, 600], 'div-gpt-ad-1474886183122-0').addService(googletag.pubads());

googletag.enableServices();
});
</script> 

<link rel="icon" href="https://dailygalaxy.com/wp-content/uploads/2018/07/dglogo1-2-150x150.png" sizes="32x32" />
<link rel="icon" href="https://dailygalaxy.com/wp-content/uploads/2018/07/dglogo1-2-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dailygalaxy.com/wp-content/uploads/2018/07/dglogo1-2-300x300.png" />
<meta name="msapplication-TileImage" content="https://dailygalaxy.com/wp-content/uploads/2018/07/dglogo1-2-300x300.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-28353366-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -15px; }
		.et_pt_portfolio_item { margin-left: 21px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -8px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 3px !important; }
	</style>
<link rel="stylesheet" id="et--customizer-global-cached-inline-styles" href="https://dailygalaxy.com/wp-content/cache/et/global/et--customizer-global-15694350691755.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-20804 single-format-standard et_includes_sidebar">
	<div id="header">
				<a href="https://dailygalaxy.com/">
			<img src="https://www.dailygalaxy.com/wp-content/uploads/2018/07/dailygal-logo-2.png" alt="The Daily Galaxy" id="logo"/>
		</a>
				<div style="clear: both;"></div>
	</div> <!-- end #header -->
	<div style="clear: both;"></div>

	<div id="navigation">
		<img src="https://dailygalaxy.com/wp-content/themes/Simplism/images/nav-left.png" alt="nav-left" style="float: left;" />
		<div id="pages">
							<ul class="nav superfish">
											
						<li class="page_item page-item-3567"><a href="https://dailygalaxy.com/about-us/">About Us</a></li>
<li class="page_item page-item-4767"><a href="https://dailygalaxy.com/tos/">Comment TOS</a></li>
<li class="page_item page-item-3569"><a href="https://dailygalaxy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-13398"><a href="https://dailygalaxy.com/no-consent/">no-consent</a></li>
<li class="page_item page-item-20331"><a href="https://dailygalaxy.com/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-5101"><a href="https://dailygalaxy.com/sitemap/">Sitemap</a></li>
<li class="page_item page-item-3562"><a href="https://dailygalaxy.com/subscribe/">Subscribe</a></li>
									</ul>
			
		</div> <!-- end #pages -->
		<img src="https://dailygalaxy.com/wp-content/themes/Simplism/images/nav-right.png" alt="nav-left" style="float: left;" />
	</div> <!-- end #navigation -->

	<div id="wrapper2">
		<div id="categories">
							<ul id="nav2" class="nav superfish">
												<li class="cat-item cat-item-21"><a href="https://dailygalaxy.com/category/alien-life/">Alien Life</a>
</li>
	<li class="cat-item cat-item-384"><a href="https://dailygalaxy.com/category/artificial-intelligence/">Artificial Intelligence</a>
</li>
	<li class="cat-item cat-item-8879"><a href="https://dailygalaxy.com/category/astrobiology/">Astrobiology</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://dailygalaxy.com/category/astronomy/">Astronomy</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://dailygalaxy.com/category/biology/">Biology</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://dailygalaxy.com/category/climate-change/">Climate Change</a>
</li>
	<li class="cat-item cat-item-97"><a href="https://dailygalaxy.com/category/cosmology/">Cosmology</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://dailygalaxy.com/category/evolution/">Evolution</a>
</li>
	<li class="cat-item cat-item-430"><a href="https://dailygalaxy.com/category/exoplanets/">Exoplanets</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://dailygalaxy.com/category/extraterrestrial-life/">Extraterrestrial Life</a>
</li>
	<li class="cat-item cat-item-7441"><a href="https://dailygalaxy.com/category/featured-articles/">Featured Articles</a>
</li>
	<li class="cat-item cat-item-313"><a href="https://dailygalaxy.com/category/genetics/">Genetics</a>
</li>
	<li class="cat-item cat-item-386"><a href="https://dailygalaxy.com/category/geology/">Geology</a>
</li>
	<li class="cat-item cat-item-387"><a href="https://dailygalaxy.com/category/health/">Health</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://dailygalaxy.com/category/medical/">Medical</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://dailygalaxy.com/category/nasa/">NASA</a>
</li>
	<li class="cat-item cat-item-432"><a href="https://dailygalaxy.com/category/news/">News</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://dailygalaxy.com/category/physics/">Physics</a>
</li>
	<li class="cat-item cat-item-383"><a href="https://dailygalaxy.com/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://dailygalaxy.com/category/science/">Science</a>
</li>
	<li class="cat-item cat-item-3280"><a href="https://dailygalaxy.com/category/science-fiction/">Science Fiction</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://dailygalaxy.com/category/seti/">SETI</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://dailygalaxy.com/category/space/">Space</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://dailygalaxy.com/category/technology/">Technology</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://dailygalaxy.com/category/uncategorized/">Uncategorized</a>
</li>
									</ul>
			
		</div> <!-- end #categories -->
<div id="container">
	<div id="container2">
		<div id="left-div">
					<div class="post-wrapper">
				
				<h1 class="titles2">
					<a href="https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/" rel="bookmark" title="Unveiled &#8211;&#8220;Dark Skeleton at Dawn of the Universe&#8221;Permanent Link to ">
						Unveiled &#8211;&#8220;Dark Skeleton at Dawn of the Universe&#8221;					</a>
				</h1>

									<div class="articleinfo">Posted  on Oct 1, 2019 in <a href="https://dailygalaxy.com/category/astronomy/" rel="category tag">Astronomy</a>, <a href="https://dailygalaxy.com/category/featured-articles/" rel="category tag">Featured Articles</a>, <a href="https://dailygalaxy.com/category/science/" rel="category tag">Science</a>, <a href="https://dailygalaxy.com/category/space/" rel="category tag">Space</a>					</div>
								<div style="clear: both;"></div>

								<p><img class="alignnone size-large wp-image-20810" src="http://dailygalaxy.com/wp-content/uploads/2019/10/fig2-4-1024x679.jpg" alt="Galaxy Protocluster" width="1024" height="679" srcset="https://dailygalaxy.com/wp-content/uploads/2019/10/fig2-4-1024x679.jpg 1024w, https://dailygalaxy.com/wp-content/uploads/2019/10/fig2-4-300x199.jpg 300w, https://dailygalaxy.com/wp-content/uploads/2019/10/fig2-4-768x510.jpg 768w, https://dailygalaxy.com/wp-content/uploads/2019/10/fig2-4-207x136.jpg 207w, https://dailygalaxy.com/wp-content/uploads/2019/10/fig2-4-140x94.jpg 140w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>&nbsp;</p>
<p>The discovery of a ancient cluster of galaxies at the dawn of the cosmos, the most distant ever found at 13.0 billion light years away, suggests that a large structure already existed at a time when the universe was only about 800 million years old or 6 percent of its present age. Finding a cluster this far away makes finding the needle in the haystack seem an easy task, but more importantly, it reveals &#8220;the dark skeleton of the universe.&#8221;</p>
<p><span id="more-20804"></span>An international team of astronomers with participation by researchers from <a href="https://dawn.nbi.ku.dk/">The Cosmic Dawn Center</a> (DAWN) at the Niels Bohr Institute, University of Copenhagen has discovered the protocluster using the Subaru, Keck, and Gemini Telescopes in Hawaii. A protocluster is a structure of galaxies still in the process of forming a cluster.</p>
<p><strong>Underlying Distribution of Dark Matter</strong></p>
<p>&#8220;Another very important aspect of the study, which to me is extremely fascinating, is that here, we can study the distribution of galaxies in the cosmic web, and relate what we see &#8211; the light from the stars &#8211; to the underlying distribution of dark matter,&#8221; says Sune Toft from DAWN. &#8220;Dark matter really drives everything in the development of galaxies. We just can&#8217;t see it. But if we become able to place the galaxies in the cosmic web and track the developments, then in turn we can see how dark matter impacts what we can see.</p>
<blockquote class="wp-embedded-content" data-secret="SmQew8DBGf"><p><a href="http://dailygalaxy.com/2019/02/beyond-the-observable-universe-more-of-the-same-or-sea-monsters-and-dragons-weekend-feature/">Beyond the Observable Universe &#8211;&#8220;More of the Same, or Sea Monsters and Dragons?&#8221;</a></p></blockquote>
<p><iframe title="&#8220;Beyond the Observable Universe &#8211;&#8220;More of the Same, or Sea Monsters and Dragons?&#8221;&#8221; &#8212; The Daily Galaxy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://dailygalaxy.com/2019/02/beyond-the-observable-universe-more-of-the-same-or-sea-monsters-and-dragons-weekend-feature/embed/#?secret=SmQew8DBGf" data-secret="SmQew8DBGf" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&#8220;That is really the big, unanswered question here. We actually don&#8217;t know the precise relation between dark matter and matter that emits light at the moment. But studies like this provide us with tools to tackle this problem observationally&#8221;, Toft explains. &#8220;Unveiling the dark skeleton of the universe is really the ultimate goal we have before us with this&#8221;.</p>
<blockquote class="wp-embedded-content" data-secret="5NzWZpJ7Ab"><p><a href="http://dailygalaxy.com/2019/09/strange-lightness-of-dark-matter-it-may-be-older-than-the-big-bang/">Strange Lightness of Dark Matter &#8211;&#8220;It May Be Older Than the Big Bang&#8221;</a></p></blockquote>
<p><iframe title="&#8220;Strange Lightness of Dark Matter &#8211;&#8220;It May Be Older Than the Big Bang&#8221;&#8221; &#8212; The Daily Galaxy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://dailygalaxy.com/2019/09/strange-lightness-of-dark-matter-it-may-be-older-than-the-big-bang/embed/#?secret=5NzWZpJ7Ab" data-secret="5NzWZpJ7Ab" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>The formation of the largest structures in the Universe is a longstanding problem</p>
<p>In the present universe, there are clusters of galaxies that have hundreds of member galaxies including tens of massive galaxies. Clusters of galaxies are the largest astronomical objects in the Universe. They are connected with each other and make up a huge network of galaxies called the &#8220;large-scale structure&#8221; of the Universe. Thus, clusters of galaxies are essential parts of the structure of the universe, and it is a major area of astronomy research how these clusters of galaxies formed and evolved through the 13,8 billion years long history of the universe.</p>
<blockquote class="wp-embedded-content" data-secret="wVBympW1IU"><p><a href="http://dailygalaxy.com/2019/01/the-great-known-unknown-the-number-of-galaxies-beyond-the-observable-universe/">&#8220;Great Known Unknown&#8221; &#8211;The Number of Galaxies Beyond the Observable Universe</a></p><div style="float:none;text-align:center"><!-- AdMetricsPro - DailyGalaxy.com NVU -->
<script src="https://live.sekindo.com/live/liveView.php?s=97043&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%&x=400&y=291&vp_content=plembede85lwitumqnk&vp_template=3949"></script>
<!-- code from AdMetricsPro --></div></blockquote>
<p><iframe title="&#8220;&#8220;Great Known Unknown&#8221; &#8211;The Number of Galaxies Beyond the Observable Universe&#8221; &#8212; The Daily Galaxy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://dailygalaxy.com/2019/01/the-great-known-unknown-the-number-of-galaxies-beyond-the-observable-universe/embed/#?secret=wVBympW1IU" data-secret="wVBympW1IU" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p><img class="alignnone size-large wp-image-20807" src="http://dailygalaxy.com/wp-content/uploads/2019/10/212828_web-1024x1024.jpg" alt="Oldest Protoclusters" width="1024" height="1024" srcset="https://dailygalaxy.com/wp-content/uploads/2019/10/212828_web-1024x1024.jpg 1024w, https://dailygalaxy.com/wp-content/uploads/2019/10/212828_web-150x150.jpg 150w, https://dailygalaxy.com/wp-content/uploads/2019/10/212828_web-300x300.jpg 300w, https://dailygalaxy.com/wp-content/uploads/2019/10/212828_web-768x768.jpg 768w, https://dailygalaxy.com/wp-content/uploads/2019/10/212828_web-100x100.jpg 100w, https://dailygalaxy.com/wp-content/uploads/2019/10/212828_web-184x184.jpg 184w, https://dailygalaxy.com/wp-content/uploads/2019/10/212828_web.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>&nbsp;</p>
<p>The blue shading shows the calculated extent of the protocluster, and the bluer color indicates higher density of galaxies in the protocluster. The red objects in zoom-in figures are the 12 galaxies found in it. This figure shows a square field-of-view 24 arcminutes along each side (corresponding to 198 million light-years along each side at a distance of 13.0 billion light-years). Each zoom-in figure is 16 arcseconds along each side (corresponding to 2.2 million light-years). NAOJ/Harikane et al.</p>
<p>To understand the formation of clusters of galaxies, astronomers have searched for protoclusters of galaxies that are thought to be ancestors to todays cluster of galaxies. A protocluster is a dense system of tens of galaxies in the early universe, which is in the process of growing to a cluster. Finding and analyzing protoclusters in the early Universe is a crucial step to understanding formation and growth of galaxies in overdense regions. This is one of the outstanding problems in galaxy evolution.</p>
<p>&#8220;Searching the sky for structures like this protocluster is not actually about the record, even though it is rather impressive even to be able to find it,&#8221; says Toft. &#8220;That is an accomplishment in itself. But finding the most distant protocluster is all about moving the limits for what we are able to see &#8211; how far back in time are we able to establish a continuous baseline for our understanding of the development of the Universe? When we look far away, we also look back in time. That&#8217;s why the record is scientifically significant&#8221;.</p>
<p><strong>The Cosmic Dawn</strong></p>
<p>In this particular period in the history of the Universe, the cosmic dawn, a period of only half a billion years after the big bang, an enormous amount of activity is going on in the Universe. Galaxy formation can be studied closely, as the limited time frame reduces the amount of events that could influence galaxy formation. In other words, the array of possibilities for events forming galaxies is less wide.</p>
<blockquote class="wp-embedded-content" data-secret="GYJdp9DHOF"><p><a href="http://dailygalaxy.com/2019/09/dark-matter-particles-as-big-as-a-galaxy-weekend-feature/">&#8220;Dark Matter Particles as Big as a Galaxy&#8221;</a></p></blockquote>
<p><iframe title="&#8220;&#8220;Dark Matter Particles as Big as a Galaxy&#8221;&#8221; &#8212; The Daily Galaxy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://dailygalaxy.com/2019/09/dark-matter-particles-as-big-as-a-galaxy-weekend-feature/embed/#?secret=GYJdp9DHOF" data-secret="GYJdp9DHOF" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&#8220;We can basically limit our focus to fewer elements of the underlying physics taking place&#8221;, says Toft. &#8220;If I were a detective investigating a murder, I&#8217;d want to find the body as soon as possible after the crime has been committed, in order to have fresh clues and unspoiled evidence. That&#8217;s more or less the same situation here. Enormous astrophysical activity distributed over a short period of time, gives us a whole lot of observational material to work with, and not as many ifs and buts, as when we look at galaxy formation over a longer period of time&#8221;.</p>
<p>The Daily Galaxy via University of Copenhagen</p>
<p>Image credit top of page: early galaxy protocluster, ESO/M. Kornmesser</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" data-href="https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/" data-width="180" data-send="false" data-show-faces="false"  data-action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe/" data-text="Unveiled &#8211;&#8220;Dark Skeleton at Dawn of the Universe&#8221;" ></a></div><div class='sf_pinit' style='text-align:left;vertical-align: middle;float:left;line-height: 20px;width:47px'><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="none"></a></div></div></div>				<div style="clear: both;"></div>

								
				
				
									
<div id="disqus_thread"></div>
				
			</div> <!-- end .post-wrapper -->
				</div> <!-- end #left-div -->
	</div> <!-- end #container2 -->
	<div id="sidebar-wrapper">
    <div id="sidebar">
        <div id="search-2" class="sidebar-box widget_search"><h2>Search</h2><span class="widget-inside"><form method="get" id="searchform" action="https://dailygalaxy.com//">
    <div>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form></span></div> <!-- end .sidebar-box --><div id="custom_html-2" class="widget_text sidebar-box widget_custom_html"><h2> </h2><span class="widget-inside"><div class="textwidget custom-html-widget"><!-- /8095840/.2_6630.2_dailygalaxy.com_tier1 -->
<div id='div-gpt-ad-1474880221496-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474880221496-0'); });
</script>
</div></div></span></div> <!-- end .sidebar-box --><div id="custom_html-3" class="widget_text sidebar-box widget_custom_html"><h2> </h2><span class="widget-inside"><div class="textwidget custom-html-widget"><!-- /8095840/.2_6380.2_dailygalaxy.com_tier1 -->
<div id='div-gpt-ad-1474879698846-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474879698846-0'); });
</script>
</div></div></span></div> <!-- end .sidebar-box --><div id="custom_html-4" class="widget_text sidebar-box widget_custom_html"><h2> </h2><span class="widget-inside"><div class="textwidget custom-html-widget"><!-- /8095840/.2_7048.4_dailygalaxy.com_tier1 -->
<div id='div-gpt-ad-1474884673695-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474884673695-0'); });
</script>
</div>
</div></span></div> <!-- end .sidebar-box --><div id="custom_html-5" class="widget_text sidebar-box widget_custom_html"><h2> </h2><span class="widget-inside"><div class="textwidget custom-html-widget"><!-- /8095840/.2_6381.4_dailygalaxy.com_tier1 -->
<div id='div-gpt-ad-1474880102158-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474880102158-0'); });
</script>
</div></div></span></div> <!-- end .sidebar-box --><div id="custom_html-6" class="widget_text sidebar-box widget_custom_html"><h2> </h2><span class="widget-inside"><div class="textwidget custom-html-widget"><!-- /8095840/.2_7049.7_dailygalaxy.com_tier1 -->
<div id='div-gpt-ad-1474886183122-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474886183122-0'); });
</script>
</div></div></span></div> <!-- end .sidebar-box --><div id="pages-2" class="sidebar-box widget_pages"><h2>Pages</h2><span class="widget-inside">		<ul>
			<li class="page_item page-item-3567"><a href="https://dailygalaxy.com/about-us/">About Us</a></li>
<li class="page_item page-item-4767"><a href="https://dailygalaxy.com/tos/">Comment TOS</a></li>
<li class="page_item page-item-3569"><a href="https://dailygalaxy.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-13398"><a href="https://dailygalaxy.com/no-consent/">no-consent</a></li>
<li class="page_item page-item-20331"><a href="https://dailygalaxy.com/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-5101"><a href="https://dailygalaxy.com/sitemap/">Sitemap</a></li>
<li class="page_item page-item-3562"><a href="https://dailygalaxy.com/subscribe/">Subscribe</a></li>
		</ul>
			</span></div> <!-- end .sidebar-box -->    </div> <!-- end #sidebar -->
</div> <!-- end #sidebar-wrapper --></div> <!-- end #container -->
	<div id="footer">
		Designed by  <a href="http://www.elegantthemes.com" title="Elegant Themes">Elegant Themes</a> | Powered by  <a href="http://www.wordpress.org">Wordpress</a>
	</div> <!-- end #footer -->
</div> <!-- end #wrapper2 -->


<script type="text/javascript" src="https://dailygalaxy.com/wp-content/themes/Simplism/js/idtabs.js"></script>
<script type="text/javascript" src="https://dailygalaxy.com/wp-content/themes/Simplism/js/superfish.js"></script>
<script type="text/javascript">
	jQuery(function(){
		jQuery('ul.superfish').superfish();
			});
</script>			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<div class="sfsi_outr_div" > <div class="sfsi_FrntInner_chg" style="background-color:#eff7f7;border:1px solid#000000; font-style:;color:#000000;box-shadow:12px 30px 18px #CCCCCC;"><div class="sfsiclpupwpr" onclick="sfsihidemepopup();"><img src="https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-icons/images/close.png" alt="error" /></div><h2 style="font-family:Helvetica,Arial,sans-serif;font-style:;color:#000000;font-size:30px">"The Galaxy" in Your Inbox, Free, Daily</h2><ul style="margin-bottom:0px"><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='combo' target='_blank'  href='http://feeds.feedblitz.com/dailygalaxy' id='sfsiid_rss' style='opacity:0.6'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_rss.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='combo'   /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='combo' target='_blank'  href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/c2thMDRsejBPYjNqYlNTMy9ERzNEQzgxUEI0NmRzQzRiczFac1JOOS94S1VIeVltKzNvWFNPeVYrYU1FZ1JSTTdJOG44L0ZPazg3c2xSM1I5R0FDbHlkeFM2YWVRVUJ6blc5NGdLb2FuSHREQ2RESlJFcDBYaWYzcWNvSXB1ZEF8WXhWRGpFU1o0aXdpSFRiMHk5R2c0YWVtTFdiTkM5RkVydlZtR1RJZDE5UT0=/OA==/' id='sfsiid_email' style='opacity:0.6'  ><img data-pin-nopin='true' alt='' title='' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_subscribe.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='combo'   /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='combo' target='_blank'  href='' id='sfsiid_facebook' style='opacity:0.6'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_facebook.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='combo'   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="fb-like" data-href="https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe" data-layout="button"></div></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='combo' target='_blank'  href='' id='sfsiid_twitter' style='opacity:0.6'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_twitter.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='combo'   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://dailygalaxy.com/2019/10/unveiled-dark-skeleton-at-the-dawn-of-the-universe" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div></li></ul></div ></div ><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        console.log('sfsi_responsive_toggle');

    }
})
</script>

<script>
    window.addEventListener('sfsi_functions_loaded', function() {
        if (typeof sfsi_plugin_version == 'function') {
            sfsi_plugin_version(2.42);
        }
    });

    function sfsi_processfurther(ref) {

        var feed_id = 'c2thMDRsejBPYjNqYlNTMy9ERzNEQzgxUEI0NmRzQzRiczFac1JOOS94S1VIeVltKzNvWFNPeVYrYU1FZ1JSTTdJOG44L0ZPazg3c2xSM1I5R0FDbHlkeFM2YWVRVUJ6blc5NGdLb2FuSHREQ2RESlJFcDBYaWYzcWNvSXB1ZEF8WXhWRGpFU1o0aXdpSFRiMHk5R2c0YWVtTFdiTkM5RkVydlZtR1RJZDE5UT0=';
        var feedtype = 8;

        var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

        var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

        if ((email != "Enter your email") && (filter.test(email))) {
            if (feed_id != "") {

                if (feedtype == "8") {

                    var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                    window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                    ref.action = url;

                    ref.target = "popupwindow";

                    return true;

                } else {

                    return false

                }
            }
        } else {

            alert("Please enter email address");

            jQuery(ref).find('input[name="data[Widget][email]"]').focus();

            return false;

        }

    }
</script>

<style type="text/css" aria-selected="true">
    .sfsi_subscribe_Popinner {

        width: 100% !important;

        height: auto !important;

        padding: 18px 0px !important;

        background-color: #ffffff !important;

    }

    .sfsi_subscribe_Popinner form {

        margin: 0 20px !important;

    }

    .sfsi_subscribe_Popinner h5 {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        margin: 0 0 10px !important;

        padding: 0 !important;

    }

    .sfsi_subscription_form_field {

        margin: 5px 0 !important;

        width: 100% !important;

        display: inline-flex;

        display: -webkit-inline-flex;

    }

    .sfsi_subscription_form_field input {

        width: 100% !important;

        padding: 10px 0px !important;

    }

    .sfsi_subscribe_Popinner input[type=email] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
        /* Firefox 18- */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
        /* Firefox 19+ */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=submit] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        background-color: #dedede !important;

    }
</style>

<?php if(function_exists("wp_intheme_ad")) { wp_intheme_ad("qfoda5bf86c5dd8829"); } ?><script type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/comment-reply.min.js?ver=7ba81cac176f3ec2664bd3d0e7b08c59'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"dg2-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"20804 http:\/\/dailygalaxy.com\/?p=20804","disqusShortname":"dg2-1","disqusTitle":"Unveiled \u2013\u201cDark Skeleton at Dawn of the Universe\u201d","disqusUrl":"https:\/\/dailygalaxy.com\/2019\/10\/unveiled-dark-skeleton-at-the-dawn-of-the-universe\/","postId":"20804"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[1,2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[388,141,92,217,58,240,174,272,518,318,40,231,430,331,57,299,458,377,539,196,258,320,50,553,556,15,454,39,14,484,93,447,47,149,9,151,22,511,74,264,565,425,130,224,6,66,205,507,410,211,326,199,195,27,41,259,359,178,3,501,23,155,354,528,32,495,215,409,509,223,394,167,496,287,122,63,461,273,335,38,12,389,462,128,185,30,218,439,94,374,163,256,422,329,235,494,2,315,156,366,520,519,572,493,319,243,277,179,182,285,416,378,77,56,143,138,248,24,85,91,298,412,346,334,570,71,541,440,209,397,542,266,214,133,343,229,64,144,126,498,118,381,338,404,434,168,402,8,213,183,29,413,312,1,120,347,529,100,78,471,408,365,175,350,262,316,455,328,87,369,536,274,170,17,98,61,467,550,474,476,110,206,131,405,245,551,105,253,10,479,333,535,452,150,265,278,19,428,189,436,113,129,252,527,294,568,62,314,325,544,424,244,421,560,221,67,225,330,254,497,148,97,237,65,109,492,95,508,75,486,55,153,317,270,112,137,228,142,79,184,193,152,358,216,101,279,289,311,449,302,403,344,362,20,72,263,530,450,34,160,48,521,37,468,502,373,487,25,31,304,147,241,361,255,438,69,488,349,385,464,303,227,559,164,543,390,323,139,360,516,480,384,127,140,444,490,177,376,297,236,395,427,418,525,226,407,76,512,81,35,499,250,11,291,442,257,60,290,191,545,192,125,203,158,478,375,194,36,108,554,308,232,260,4,16,169,537,119,506,351,269,86,310,465,371,157,391,415,188,84,33,80,337,505,513,111,59,261,429,73,435,53,68,46,102,82,161,45,546,531,115,246,134,534,145,268,295,341,104,13,249,280,208,165,293,238,230,392,136,473,114,517,197,198,275,42,466,89,200,475,448,132,522,124,202,336,90,44,345,524,382,52,21,180,201,357,443,49,426,423,88,387,491,28,239,540,500,242,482,159,162,459,514,212,43,368,26,7,190,288,547,309,380,571,276,83,339,171,284,282,400,431,18,281,523,51,489,70,251,173,340,154,398,234,210,301,469,321,515]},\"Post Consent Page\":\"https:\\\/\\\/dailygalaxy.com\\\/no-consent\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"Lucid Strategies Inc.\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=7ba81cac176f3ec2664bd3d0e7b08c59'></script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=7ba81cac176f3ec2664bd3d0e7b08c59'></script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=7ba81cac176f3ec2664bd3d0e7b08c59'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/dailygalaxy.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/dailygalaxy.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/dailygalaxy.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=7ba81cac176f3ec2664bd3d0e7b08c59'></script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/themes/Simplism/core/admin/js/common.js?ver=3.20.2'></script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/themes/Simplism/includes/page_templates/js/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/themes/Simplism/includes/page_templates/js/magnific_popup/jquery.magnific-popup.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-content/themes/Simplism/includes/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://dailygalaxy.com/wp-includes/js/wp-embed.min.js?ver=7ba81cac176f3ec2664bd3d0e7b08c59'></script>
</body>
</html>